<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>ALBAÑIL CAE DE TREINTA METROS DE ALTURA | Diario Pro & Contra</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://proycontra.com.pe/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/proycontra.com.pe/wp-content/uploads/2017/02/1115-Hasta-la-sala-de-emergencia-del-Hospital-Iquitos-llegaron-sus-compañeros-del-obrero.-Small.jpg?fit=853%2C480" /><meta name="author" content="ProyContra">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Pro &amp; Contra &raquo; Feed" href="http://proycontra.com.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Pro &amp; Contra &raquo; RSS de los comentarios" href="http://proycontra.com.pe/comments/feed/" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="Diario Pro &amp; Contra &raquo; ALBAÑIL CAE DE TREINTA METROS DE ALTURA RSS de los comentarios" href="http://proycontra.com.pe/albanil-cae-de-treinta-metros-de-altura/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/proycontra.com.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme5-css'  href='http://proycontra.com.pe/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/theme5/colorbox.css?ver=1.3.14' type='text/css' media='screen' />
<link rel='stylesheet' id='bwp-rc-css'  href='http://proycontra.com.pe/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='everslider-main-css'  href='http://proycontra.com.pe/wp-content/plugins/everslider/everslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='everslider-templates-css'  href='http://proycontra.com.pe/wp-content/plugins/everslider/templates.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://proycontra.com.pe/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='tp-owl-slider-css-css'  href='http://proycontra.com.pe/wp-content/plugins/smart-carousel-slider/css/owl.carousel.css?ver=2.1' type='text/css' media='' />
<link rel='stylesheet' id='tp-slider-transition-css-css'  href='http://proycontra.com.pe/wp-content/plugins/smart-carousel-slider/css/owl.transitions.css?ver=2.1' type='text/css' media='' />
<link rel='stylesheet' id='tp-slider-theme-css-css'  href='http://proycontra.com.pe/wp-content/plugins/smart-carousel-slider/css/tp-slider-style.css?ver=2.1' type='text/css' media='' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='http://proycontra.com.pe/wp-content/plugins/top-10/css/default-style.css?ver=4.7.2' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 94px !important;
  height: 70px !important;
}
                
</style>
<link rel='stylesheet' id='wpsisac_slick_style-css'  href='http://proycontra.com.pe/wp-content/plugins/wp-slick-slider-and-image-carousel/assets/css/slick.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpsisac_recent_post_style-css'  href='http://proycontra.com.pe/wp-content/plugins/wp-slick-slider-and-image-carousel/assets/css/slick-slider-style.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='http://proycontra.com.pe/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=2.29.0' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='http://proycontra.com.pe/wp-content/uploads/masterslider/custom.css?ver=63.9' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://proycontra.com.pe/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://proycontra.com.pe/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://proycontra.com.pe/wp-content/themes/Newsmag/style.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://proycontra.com.pe/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='mp3-jplayer-css'  href='http://proycontra.com.pe/wp-content/plugins/mp3-jplayer/css/dark.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://proycontra.com.pe/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='rpf-style-css'  href='http://proycontra.com.pe/wp-content/plugins/recent-posts-slider-responsive/css/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://proycontra.com.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/jquery.colorbox-min.js?ver=1.3.14'></script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/bwp-recent-comments/js/bwp-rc-ajax.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/recent-posts-slider-responsive/js/jquery.flexisel.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.4.1'></script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/smart-carousel-slider/js/owl.carousel.min.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/proycontra.com.pe\/wp-admin\/admin-ajax.php","top_ten_nonce":"b3f59683aa","top_ten_id":"176213","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"298537575"};
/* ]]> */
</script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/proycontra.com.pe\/wp-admin\/admin-ajax.php","security":"e9cdea8961","gallery_scrolloffset":"5","eppathtoscripts":"http:\/\/proycontra.com.pe\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://proycontra.com.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://proycontra.com.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://proycontra.com.pe/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Necesitamos otra organización que nos represente' href='http://proycontra.com.pe/necesitamos-otra-organizacion-que-nos-represente/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://proycontra.com.pe/albanil-cae-de-treinta-metros-de-altura/" />
<link rel='shortlink' href='http://wp.me/p5QVtb-JQ9' />
<link rel="alternate" type="application/json+oembed" href="http://proycontra.com.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fproycontra.com.pe%2Falbanil-cae-de-treinta-metros-de-altura%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://proycontra.com.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fproycontra.com.pe%2Falbanil-cae-de-treinta-metros-de-altura%2F&#038;format=xml" />
<style type="text/css">
</style>
<script>var ms_grabbing_curosr='http://proycontra.com.pe/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='http://proycontra.com.pe/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.29.0 - Responsive Touch Image Slider" />
<style type="text/css" media="screen"></style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!-- jQuery Lightbox For Native Galleries v3.2.2 | http://www.viper007bond.com/wordpress-plugins/jquery-lightbox-for-native-galleries/ -->
<script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function($){
		$(".gallery").each(function(index, obj){
			var galleryid = Math.floor(Math.random()*10000);
			$(obj).find("a").colorbox({rel:galleryid, maxWidth:"95%", maxHeight:"95%"});
		});
		$("a.lightbox").colorbox({maxWidth:"95%", maxHeight:"95%"});
	});
// ]]>
</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://proycontra.com.pe/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://proycontra.com.pe/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript">
	var bwp_ajax_url = 'http://proycontra.com.pe/';
</script>
<meta name="generator" content="Powered by Slider Revolution 5.0.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ALBAÑIL CAE DE TREINTA METROS DE ALTURA" />
<meta property="og:url" content="http://proycontra.com.pe/albanil-cae-de-treinta-metros-de-altura/" />
<meta property="og:description" content="Se resbaló mientras realizaba construcción de colegio 60014 Así mismo en horas de la mañana los obreros realizaron una paralización en sus labores en señal de protesta contra la empresa constructor…" />
<meta property="article:published_time" content="2017-02-07T07:40:50+00:00" />
<meta property="article:modified_time" content="2017-02-07T07:40:50+00:00" />
<meta property="og:site_name" content="Diario Pro &amp; Contra" />
<meta property="og:image" content="https://i1.wp.com/proycontra.com.pe/wp-content/uploads/2017/02/1115-Hasta-la-sala-de-emergencia-del-Hospital-Iquitos-llegaron-sus-compañeros-del-obrero.-Small.jpg?fit=853%2C480" />
<meta property="og:image:width" content="853" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@Pro y Contra" />
<meta name="twitter:image" content="https://i1.wp.com/proycontra.com.pe/wp-content/uploads/2017/02/1115-Hasta-la-sala-de-emergencia-del-Hospital-Iquitos-llegaron-sus-compañeros-del-obrero.-Small.jpg?fit=853%2C480&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/proycontra.com.pe\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.1";
var td_get_template_directory_uri="http:\/\/proycontra.com.pe\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="8842fb6250c182f85acfb2c73453fc0b"></head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<body class="post-template-default single single-post postid-176213 single-format-standard _masterslider _msp_version_2.29.0 albanil-cae-de-treinta-metros-de-altura single_template_8 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script type="text/javascript">
document.oncontextmenu = function(){return false;}
</script>



        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-headlink-container"><ul id="menu-headlink" class="td-mobile-main-menu"><li id="menu-item-90784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-90784"><a href="http://proycontra.com.pe">Inicio</a></li>
<li id="menu-item-111055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111055"><a href="#">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-90780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90780"><a href="http://proycontra.com.pe/category/actualidad/">Actualidad</a></li>
	<li id="menu-item-90783" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90783"><a href="http://proycontra.com.pe/category/destacadas/">Destacadas</a></li>
	<li id="menu-item-111057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111057"><a href="http://proycontra.com.pe/category/institucionales/">Institucionales</a></li>
	<li id="menu-item-111058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111058"><a href="http://proycontra.com.pe/category/nacional/">Nacional</a></li>
	<li id="menu-item-90781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90781"><a href="http://proycontra.com.pe/category/policiales/">Policiales</a></li>
	<li id="menu-item-90782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90782"><a href="http://proycontra.com.pe/category/politica/">Politica</a></li>
	<li id="menu-item-111060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111060"><a href="http://proycontra.com.pe/category/salud/">Salud</a></li>
	<li id="menu-item-111874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111874"><a href="http://proycontra.com.pe/category/whatsapp/">WhatsApp</a></li>
</ul>
</li>
<li id="menu-item-90785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90785"><a href="http://proycontra.com.pe/category/columnistas/">Columnistas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-111061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111061"><a href="http://proycontra.com.pe/category/banderaenalto/">Bandera en alto</a></li>
	<li id="menu-item-111062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111062"><a href="http://proycontra.com.pe/category/cerbatanas/">Cerbatanas</a></li>
	<li id="menu-item-111068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111068"><a href="http://proycontra.com.pe/category/caminos-de-la-vida/">Caminos de la vida</a></li>
	<li id="menu-item-142582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142582"><a href="http://proycontra.com.pe/category/curandose-en-salud/">curandose en salud</a></li>
	<li id="menu-item-111069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111069"><a href="http://proycontra.com.pe/category/en-la-mira/">En la mira</a></li>
	<li id="menu-item-173714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173714"><a href="http://proycontra.com.pe/category/el-son-del-potrillo/">EL SON DEL POTRILLO</a></li>
	<li id="menu-item-118981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118981"><a href="http://proycontra.com.pe/category/iqt/">Iqt</a></li>
	<li id="menu-item-111070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111070"><a href="http://proycontra.com.pe/category/piedra-de-sol/">Piedra de sol</a></li>
	<li id="menu-item-111071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111071"><a href="http://proycontra.com.pe/category/museo-sublebante/">Museo Sublebante</a></li>
	<li id="menu-item-111072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111072"><a href="http://proycontra.com.pe/category/notasdenavegacion/">Notas de navegacion</a></li>
	<li id="menu-item-143807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143807"><a href="http://proycontra.com.pe/category/ojo-por-ojo/">Ojo por ojo</a></li>
	<li id="menu-item-111073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111073"><a href="http://proycontra.com.pe/category/zoom-in/">Zoom-In</a></li>
</ul>
</li>
<li id="menu-item-32818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32818"><a href="http://proycontra.com.pe/category/clickremember/">Click remember</a></li>
<li id="menu-item-32817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32817"><a href="http://proycontra.com.pe/category/vista-de-lince/">Vista de Lince</a></li>
<li id="menu-item-111059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111059"><a href="http://proycontra.com.pe/category/agendacultural/">Agenda Cultural</a></li>
<li id="menu-item-32821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32821"><a href="http://proycontra.com.pe/loretanos-en-el-mundo/">Loretanos en el mundo</a></li>
<li id="menu-item-111075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111075"><a href="http://proycontra.com.pe/category/tv/">Tv-VIDEOS</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://proycontra.com.pe/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Martes, febrero 7, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse /Unirse</a></li></ul><div class="menu-top-container"><ul id="menu-superior" class="top-header-menu"><li id="menu-item-111082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-111082"><a href="http://proycontra.com.pe/category/jhodernet/">Jhodernet</a></li>
<li id="menu-item-111087" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-111087"><a href="http://proycontra.com.pe/contacto/">Contacto</a></li>
<li id="menu-item-135074" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-135074"><a href="http://proycontra.com.pe/radio-arpegio-mix/">Radio Online:</a></li>
<li id="menu-item-138682" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-138682"><a href="http://radio.proycontra.com.pe/">IQUITOS   &#8211;</a></li>
<li id="menu-item-138683" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-138683"><a href="http://proycontra.com.pe/online/">YURIMAGUAS</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://proycontra.com.pe/">
            <img class="td-retina-data" data-retina="http://proycontra.com.pe/wp-content/uploads/2016/05/logo-1.png" src="http://proycontra.com.pe/wp-content/uploads/2016/05/logo-1.png" alt=""/>
            <span class="td-visual-hidden">Diario Pro &#038; Contra</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><IMG SRC="http://proycontra.com.pe/wp-content/uploads/2016/12/adspro2016pro.gif"></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="http://proycontra.com.pe/">
        <img class="td-retina-data" data-retina="http://proycontra.com.pe/wp-content/uploads/2016/05/logo-1.png" src="http://proycontra.com.pe/wp-content/uploads/2016/05/logo-1.png" alt=""/>
    </a>
        </div>
    <div class="menu-headlink-container"><ul id="menu-headlink-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-90784"><a href="http://proycontra.com.pe">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-111055"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90780"><a href="http://proycontra.com.pe/category/actualidad/">Actualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-90783"><a href="http://proycontra.com.pe/category/destacadas/">Destacadas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111057"><a href="http://proycontra.com.pe/category/institucionales/">Institucionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111058"><a href="http://proycontra.com.pe/category/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90781"><a href="http://proycontra.com.pe/category/policiales/">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90782"><a href="http://proycontra.com.pe/category/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111060"><a href="http://proycontra.com.pe/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111874"><a href="http://proycontra.com.pe/category/whatsapp/">WhatsApp</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-90785"><a href="http://proycontra.com.pe/category/columnistas/">Columnistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111061"><a href="http://proycontra.com.pe/category/banderaenalto/">Bandera en alto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111062"><a href="http://proycontra.com.pe/category/cerbatanas/">Cerbatanas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111068"><a href="http://proycontra.com.pe/category/caminos-de-la-vida/">Caminos de la vida</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142582"><a href="http://proycontra.com.pe/category/curandose-en-salud/">curandose en salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111069"><a href="http://proycontra.com.pe/category/en-la-mira/">En la mira</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-173714"><a href="http://proycontra.com.pe/category/el-son-del-potrillo/">EL SON DEL POTRILLO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-118981"><a href="http://proycontra.com.pe/category/iqt/">Iqt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111070"><a href="http://proycontra.com.pe/category/piedra-de-sol/">Piedra de sol</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111071"><a href="http://proycontra.com.pe/category/museo-sublebante/">Museo Sublebante</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111072"><a href="http://proycontra.com.pe/category/notasdenavegacion/">Notas de navegacion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143807"><a href="http://proycontra.com.pe/category/ojo-por-ojo/">Ojo por ojo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111073"><a href="http://proycontra.com.pe/category/zoom-in/">Zoom-In</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32818"><a href="http://proycontra.com.pe/category/clickremember/">Click remember</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32817"><a href="http://proycontra.com.pe/category/vista-de-lince/">Vista de Lince</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111059"><a href="http://proycontra.com.pe/category/agendacultural/">Agenda Cultural</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32821"><a href="http://proycontra.com.pe/loretanos-en-el-mundo/">Loretanos en el mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111075"><a href="http://proycontra.com.pe/category/tv/">Tv-VIDEOS</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://proycontra.com.pe/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><article id="post-176213" class="td-post-template-8 post-176213 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas" itemscope itemtype="http://schema.org/Article">
    <div class="td-container">
        <div class="td-entry-crumbs td-pb-padding-side"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://proycontra.com.pe/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Destacadas" class="entry-crumb" itemprop="url" href="http://proycontra.com.pe/category/destacadas/"><span itemprop="title">Destacadas</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "ALBAÑIL CAE DE TREINTA METROS DE ALTURA"><meta itemprop="url" content = "http://proycontra.com.pe/albanil-cae-de-treinta-metros-de-altura/">ALBAÑIL CAE DE TREINTA METROS DE ALTURA</span></div></div>
        <div class="td-post-featured-image">
                    </div>
    </div>

    <div class="td-container">
        <div class="td-container-border">
            <div class="td-pb-row">
                                        <div class="td-pb-span12 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    <div class="td-post-header td-pb-padding-side">

        <ul class="td-category"><li class="entry-category"><a  href="http://proycontra.com.pe/category/destacadas/">Destacadas</a></li></ul>
        <header>
            <h1 class="entry-title">ALBAÑIL CAE DE TREINTA METROS DE ALTURA</h1>

            

            <div class="meta-info">

                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://proycontra.com.pe/author/proycontracom/">ProyContra</a><div class="td-author-line"> - </div> </div>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T02:40:50+00:00" >Feb 7, 2017</time></span>                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-176213">344</span></div>                <div class="td-post-comments"><a href="http://proycontra.com.pe/albanil-cae-de-treinta-metros-de-altura/#respond"><i class="td-icon-comments"></i>0</a></div>            </div>
        </header>


    </div>

    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fproycontra.com.pe%2Falbanil-cae-de-treinta-metros-de-altura%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=ALBA%C3%91IL+CAE+DE+TREINTA+METROS+DE+ALTURA&url=http%3A%2F%2Fproycontra.com.pe%2Falbanil-cae-de-treinta-metros-de-altura%2F&via=%40proycontra"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://proycontra.com.pe/albanil-cae-de-treinta-metros-de-altura/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://proycontra.com.pe/albanil-cae-de-treinta-metros-de-altura/&amp;media=http://proycontra.com.pe/wp-content/uploads/2017/02/1115-Hasta-la-sala-de-emergencia-del-Hospital-Iquitos-llegaron-sus-compañeros-del-obrero.-Small.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=ALBA%C3%91IL+CAE+DE+TREINTA+METROS+DE+ALTURA%20-%20http%3A%2F%2Fproycontra.com.pe%2Falbanil-cae-de-treinta-metros-de-altura%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://proycontra.com.pe/albanil-cae-de-treinta-metros-de-altura/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://proycontra.com.pe/albanil-cae-de-treinta-metros-de-altura/" data-text="ALBAÑIL CAE DE TREINTA METROS DE ALTURA" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

    <div class="td-post-content td-pb-padding-side">

    <p style="text-align: justify;">Se resbaló mientras realizaba construcción de colegio 60014</p>

                <style type="text/css">
                    
                    #td_uid_2_589a4b98d1495  .td-doubleSlider-2 .td-item1 {
                        background: url(https://i2.wp.com/proycontra.com.pe/wp-content/uploads/2017/02/1115-Trabajador-herido-fue-trasladado-al-hospital.-Small.jpg?resize=80%2C60) 0 0 no-repeat;
                    }
                    #td_uid_2_589a4b98d1495  .td-doubleSlider-2 .td-item2 {
                        background: url(https://i1.wp.com/proycontra.com.pe/wp-content/uploads/2017/02/1115-Hasta-la-sala-de-emergencia-del-Hospital-Iquitos-llegaron-sus-compañeros-del-obrero.-Small.jpg?resize=80%2C60) 0 0 no-repeat;
                    }
                </style>

                <div id="td_uid_2_589a4b98d1495" class="td-slide-on-3-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> of 2</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i2.wp.com/proycontra.com.pe/wp-content/uploads/2017/02/1115-Trabajador-herido-fue-trasladado-al-hospital.-Small.jpg?fit=358%2C480" title="1115 Trabajador herido fue trasladado al hospital. (Small)"  data-caption="Trabajador herido fue trasladado al hospital."  data-description="">
                                <img src="https://i2.wp.com/proycontra.com.pe/wp-content/uploads/2017/02/1115-Trabajador-herido-fue-trasladado-al-hospital.-Small.jpg?resize=358%2C480" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Trabajador herido fue trasladado al hospital.</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i1.wp.com/proycontra.com.pe/wp-content/uploads/2017/02/1115-Hasta-la-sala-de-emergencia-del-Hospital-Iquitos-llegaron-sus-compañeros-del-obrero.-Small.jpg?fit=853%2C480" title="1115 Hasta la sala de emergencia del Hospital Iquitos llegaron sus compañeros del obrero. (Small)"  data-caption="Hasta la sala de emergencia del Hospital Iquitos llegaron sus compañeros del obrero."  data-description="">
                                <img src="https://i1.wp.com/proycontra.com.pe/wp-content/uploads/2017/02/1115-Hasta-la-sala-de-emergencia-del-Hospital-Iquitos-llegaron-sus-compañeros-del-obrero.-Small.jpg?resize=853%2C480" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Hasta la sala de emergencia del Hospital Iquitos llegaron sus compañeros del obrero.</div></figcaption>
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
<p style="text-align: justify;"><span style="color: #993300;"><em>Así mismo en horas de la mañana los obreros realizaron una paralización en sus labores en señal de protesta contra la empresa constructora, exigiendo se respeten sus derechos.</em></span></p>
<p style="text-align: justify;">Representantes del Consorcio Bagazán no pagaron seguro</p>
<p style="text-align: justify;">Se debate entre la vida y la muerte Jorge Gómez Llerena (52) tras caer de una altura de treinta metros mientras cuando realizaba trabajos de construcción del mejoramiento y ampliación de la Institución Educativa 60014 Santo Cristo de Bagazán, el obrero de construcción civil se resbaló cayendo de espaldas, resultando con fuertes golpes en la cabeza. Tras perder el conocimiento de inmediato fue auxiliado por sus compañeros de trabajo, trasladándole hasta el hospital Iquitos, de donde al trascurrir las horas fue derivado a una clínica particular, donde permanece en un estado crítico.</p>
<p style="text-align: justify;">Sin embargo Gómez Llerena no contaba con el seguro por parte de la empresa Consorcio Bagazán “A todos los trabajadores de esta obra, les descuentan por temas de seguro, pero al llegar a la clínica el compañero no contaba con las aportaciones, estaban en cero, este hecho indigno a los más de 50 obreros, que también se quejaron que no están aportando sus AFP, exigimos a la Dirección Regional de Trabajo la inspección de todas las obras, para ver si están cumpliendo con  todas las garantías de seguridad y las aportaciones de sus beneficios” sostuvo Wilder Flores secretario de la CGTP-Loreto.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">
<div class="tptn_counter" id="tptn_counter_176213">(Visited 167 times, 167 visits today)</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-176213" class="share-twitter sd-button share-icon no-text" href="http://proycontra.com.pe/albanil-cae-de-treinta-metros-de-altura/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-176213" class="share-facebook sd-button share-icon no-text" href="http://proycontra.com.pe/albanil-cae-de-treinta-metros-de-altura/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-176213" class="share-google-plus-1 sd-button share-icon no-text" href="http://proycontra.com.pe/albanil-cae-de-treinta-metros-de-altura/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-176213" class="share-pinterest sd-button share-icon no-text" href="http://proycontra.com.pe/albanil-cae-de-treinta-metros-de-altura/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fproycontra.com.pe%2Falbanil-cae-de-treinta-metros-de-altura%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=ALBA%C3%91IL+CAE+DE+TREINTA+METROS+DE+ALTURA&url=http%3A%2F%2Fproycontra.com.pe%2Falbanil-cae-de-treinta-metros-de-altura%2F&via=%40proycontra"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://proycontra.com.pe/albanil-cae-de-treinta-metros-de-altura/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://proycontra.com.pe/albanil-cae-de-treinta-metros-de-altura/&amp;media=http://proycontra.com.pe/wp-content/uploads/2017/02/1115-Hasta-la-sala-de-emergencia-del-Hospital-Iquitos-llegaron-sus-compañeros-del-obrero.-Small.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=ALBA%C3%91IL+CAE+DE+TREINTA+METROS+DE+ALTURA%20-%20http%3A%2F%2Fproycontra.com.pe%2Falbanil-cae-de-treinta-metros-de-altura%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://proycontra.com.pe/albanil-cae-de-treinta-metros-de-altura/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://proycontra.com.pe/albanil-cae-de-treinta-metros-de-altura/" data-text="ALBAÑIL CAE DE TREINTA METROS DE ALTURA" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://proycontra.com.pe/necesitamos-otra-organizacion-que-nos-represente/">Necesitamos otra organización que nos represente</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="http://proycontra.com.pe/author/proycontracom/"><img alt='' src='http://0.gravatar.com/avatar/c1b85910d790f8038092b45084c69b16?s=96&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/c1b85910d790f8038092b45084c69b16?s=192&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://proycontra.com.pe/author/proycontracom/">ProyContra</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ProyContra"></span><meta itemprop="datePublished" content="2017-02-07T02:40:50+00:00"><meta itemprop="dateModified" content="2017-02-07T02:40:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://proycontra.com.pe/albanil-cae-de-treinta-metros-de-altura/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://proycontra.com.pe/wp-content/uploads/2016/05/logo-1.png"></span><meta itemprop="name" content="Diario Pro & Contra"></span><meta itemprop="headline " content="ALBAÑIL CAE DE TREINTA METROS DE ALTURA"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/proycontra.com.pe/wp-content/uploads/2017/02/1115-Hasta-la-sala-de-emergencia-del-Hospital-Iquitos-llegaron-sus-compañeros-del-obrero.-Small.jpg?fit=853%2C480"><meta itemprop="width" content="853"><meta itemprop="height" content="480"></span>    </footer>

    <script>var block_td_uid_3_589a4b98d3932 = new tdBlock();
block_td_uid_3_589a4b98d3932.id = "td_uid_3_589a4b98d3932";
block_td_uid_3_589a4b98d3932.atts = '{"limit":5,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":5,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td-related-full-width td_uid_3_589a4b98d3932_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":176213,"live_filter_cur_post_author":"1"}';
block_td_uid_3_589a4b98d3932.td_column_number = "5";
block_td_uid_3_589a4b98d3932.block_type = "td_block_related_posts";
block_td_uid_3_589a4b98d3932.post_count = "5";
block_td_uid_3_589a4b98d3932.found_posts = "5412";
block_td_uid_3_589a4b98d3932.header_color = "";
block_td_uid_3_589a4b98d3932.ajax_pagination_infinite_stop = "";
block_td_uid_3_589a4b98d3932.max_num_pages = "1083";
tdBlocksArray.push(block_td_uid_3_589a4b98d3932);
</script><div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_3_589a4b98d3932_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_589a4b98d3932" ><h4 class="td-related-title"><a id="td_uid_4_589a4b98d9df2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_589a4b98d3932" href="#">Artículos relacionados</a><a id="td_uid_5_589a4b98d9e2d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_589a4b98d3932" href="#">Más del autor</a></h4><div id=td_uid_3_589a4b98d3932 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://proycontra.com.pe/necesitamos-otra-organizacion-que-nos-represente/" rel="bookmark" title="Necesitamos otra organización que nos represente"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/proycontra.com.pe/wp-content/uploads/2017/02/1110-Elisbán-Ochoa.-Small.jpg?resize=238%2C178" alt="" title="Necesitamos otra organización que nos represente"/></a></div>                <a href="http://proycontra.com.pe/category/destacadas/" class="td-post-category">Destacadas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://proycontra.com.pe/necesitamos-otra-organizacion-que-nos-represente/" rel="bookmark" title="Necesitamos otra organización que nos represente">Necesitamos otra organización que nos represente</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://proycontra.com.pe/suspenden-distribucion-en-ugel-requena/" rel="bookmark" title="¡¡Suspenden distribución en UGEL Requena!!"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/proycontra.com.pe/wp-content/uploads/2017/02/1104-Inés-De-la-Puente-podría-declarar-la-nulidad-del-proceso-Small.jpg?resize=238%2C178" alt="" title="¡¡Suspenden distribución en UGEL Requena!!"/></a></div>                <a href="http://proycontra.com.pe/category/destacadas/" class="td-post-category">Destacadas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://proycontra.com.pe/suspenden-distribucion-en-ugel-requena/" rel="bookmark" title="¡¡Suspenden distribución en UGEL Requena!!">¡¡Suspenden distribución en UGEL Requena!!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://proycontra.com.pe/frente-de-defensa-de-mototaxista-protestan-en-maynas/" rel="bookmark" title="FRENTE DE DEFENSA DE MOTOTAXISTA PROTESTAN EN MAYNAS"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/proycontra.com.pe/wp-content/uploads/2017/02/1116-Mototaxistas-protestaron-porque-los-han-sacado-de-improvisado-paradero-de-la-calle-Nanay.-Small.jpg?resize=238%2C178" alt="" title="FRENTE DE DEFENSA DE MOTOTAXISTA PROTESTAN EN MAYNAS"/></a></div>                <a href="http://proycontra.com.pe/category/destacadas/" class="td-post-category">Destacadas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://proycontra.com.pe/frente-de-defensa-de-mototaxista-protestan-en-maynas/" rel="bookmark" title="FRENTE DE DEFENSA DE MOTOTAXISTA PROTESTAN EN MAYNAS">FRENTE DE DEFENSA DE MOTOTAXISTA PROTESTAN EN MAYNAS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://proycontra.com.pe/elecciones-en-el-sindicato-de-trabajadores-de-la-unap/" rel="bookmark" title="Elecciones en el sindicato de trabajadores de la UNAP"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/proycontra.com.pe/wp-content/uploads/2017/02/1109-Lista-N°-02.-Small.jpg?resize=238%2C178" alt="" title="Elecciones en el sindicato de trabajadores de la UNAP"/></a></div>                <a href="http://proycontra.com.pe/category/destacadas/" class="td-post-category">Destacadas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://proycontra.com.pe/elecciones-en-el-sindicato-de-trabajadores-de-la-unap/" rel="bookmark" title="Elecciones en el sindicato de trabajadores de la UNAP">Elecciones en el sindicato de trabajadores de la UNAP</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://proycontra.com.pe/calatean-a-roba-celulares-en-plena-via-publica/" rel="bookmark" title="CALATEAN A ROBA CELULARES EN PLENA VÍA PUBLICA"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/proycontra.com.pe/wp-content/uploads/2017/02/1116-Intentaban-huir-tras-arrebatar-celular-de-menor-de-diez-años.-Small.jpg?resize=238%2C178" alt="" title="CALATEAN A ROBA CELULARES EN PLENA VÍA PUBLICA"/></a></div>                <a href="http://proycontra.com.pe/category/destacadas/" class="td-post-category">Destacadas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://proycontra.com.pe/calatean-a-roba-celulares-en-plena-via-publica/" rel="bookmark" title="CALATEAN A ROBA CELULARES EN PLENA VÍA PUBLICA">CALATEAN A ROBA CELULARES EN PLENA VÍA PUBLICA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_589a4b98d3932" data-td_block_id="td_uid_3_589a4b98d3932"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_589a4b98d3932" data-td_block_id="td_uid_3_589a4b98d3932"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/albanil-cae-de-treinta-metros-de-altura/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=86495653&#038;postid=176213&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.5&#038;sig=50238c156fdb0e56aeda22ea819b1d6fd8583fcc#parent=http%3A%2F%2Fproycontra.com.pe%2Falbanil-cae-de-treinta-metros-de-altura%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://proycontra.com.pe/"><img class="td-retina-data" src="http://proycontra.com.pe/wp-content/uploads/2016/05/logo-1.png" data-retina="http://proycontra.com.pe/wp-content/uploads/2016/05/logo-1.png" alt="" title=""/></a></div><div class="footer-text-wrap"> <b>Director Fundador:</b> <br>Jaime A. Vásquez Valcarcel.
<br>
                <b>Director:</b> <br>Rubén D. Mesa Santillán.
<br>
                <b>Diagramador:</b><br> Juan C. García Arévalo.
<br>
                <b>Web Master:</b> <br>Kedwin J. Torres Oaki.
<br>
<b>Hecho el Depósito Legal</b>
<br><b> N° 2004-6379</b>
<br><b>Punchana, Iquitos-Perú.</b>
<br><b>Teléfono:</b> 065-250059 
<div class="footer-email-wrap">Contáctanos: <a href="mailto:diarioproycontra@yahoo.com.pe">diarioproycontra@yahoo.com.pe</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_7_589a4b98dd15c_rand"  data-td-block-uid="td_uid_7_589a4b98dd15c" ><script>var block_td_uid_7_589a4b98dd15c = new tdBlock();
block_td_uid_7_589a4b98dd15c.id = "td_uid_7_589a4b98dd15c";
block_td_uid_7_589a4b98dd15c.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Incluso m\u00e1s noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"no_border_top","class":"td_uid_7_589a4b98dd15c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_589a4b98dd15c.td_column_number = "1";
block_td_uid_7_589a4b98dd15c.block_type = "td_block_7";
block_td_uid_7_589a4b98dd15c.post_count = "3";
block_td_uid_7_589a4b98dd15c.found_posts = "41918";
block_td_uid_7_589a4b98dd15c.header_color = "";
block_td_uid_7_589a4b98dd15c.ajax_pagination_infinite_stop = "";
block_td_uid_7_589a4b98dd15c.max_num_pages = "13973";
tdBlocksArray.push(block_td_uid_7_589a4b98dd15c);
</script><h4 class="block-title"><span>Incluso más noticias</span></h4><div id=td_uid_7_589a4b98dd15c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://proycontra.com.pe/albanil-cae-de-treinta-metros-de-altura/" rel="bookmark" title="ALBAÑIL CAE DE TREINTA METROS DE ALTURA"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/proycontra.com.pe/wp-content/uploads/2017/02/1115-Hasta-la-sala-de-emergencia-del-Hospital-Iquitos-llegaron-sus-compañeros-del-obrero.-Small.jpg?resize=100%2C75" alt="" title="ALBAÑIL CAE DE TREINTA METROS DE ALTURA"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://proycontra.com.pe/albanil-cae-de-treinta-metros-de-altura/" rel="bookmark" title="ALBAÑIL CAE DE TREINTA METROS DE ALTURA">ALBAÑIL CAE DE TREINTA METROS DE ALTURA</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T02:40:50+00:00" >Feb 7, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://proycontra.com.pe/necesitamos-otra-organizacion-que-nos-represente/" rel="bookmark" title="Necesitamos otra organización que nos represente"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/proycontra.com.pe/wp-content/uploads/2017/02/1110-Elisbán-Ochoa.-Small.jpg?resize=100%2C75" alt="" title="Necesitamos otra organización que nos represente"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://proycontra.com.pe/necesitamos-otra-organizacion-que-nos-represente/" rel="bookmark" title="Necesitamos otra organización que nos represente">Necesitamos otra organización que nos represente</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T02:38:26+00:00" >Feb 7, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://proycontra.com.pe/suspenden-distribucion-en-ugel-requena/" rel="bookmark" title="¡¡Suspenden distribución en UGEL Requena!!"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/proycontra.com.pe/wp-content/uploads/2017/02/1104-Inés-De-la-Puente-podría-declarar-la-nulidad-del-proceso-Small.jpg?resize=100%2C75" alt="" title="¡¡Suspenden distribución en UGEL Requena!!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://proycontra.com.pe/suspenden-distribucion-en-ugel-requena/" rel="bookmark" title="¡¡Suspenden distribución en UGEL Requena!!">¡¡Suspenden distribución en UGEL Requena!!</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T02:37:04+00:00" >Feb 7, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_8_589a4b9901289_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_8_589a4b9901289" ><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://proycontra.com.pe/category/actualidad/">Actualidad<span class="td-cat-no">17856</span></a></li><li><a href="http://proycontra.com.pe/category/destacadas/">Destacadas<span class="td-cat-no">5413</span></a></li><li><a href="http://proycontra.com.pe/category/policiales/">Policiales<span class="td-cat-no">3834</span></a></li><li><a href="http://proycontra.com.pe/category/local/">Local<span class="td-cat-no">3715</span></a></li><li><a href="http://proycontra.com.pe/category/loreto/">Loreto<span class="td-cat-no">2975</span></a></li><li><a href="http://proycontra.com.pe/category/institucionales/">Institucionales<span class="td-cat-no">2802</span></a></li><li><a href="http://proycontra.com.pe/category/breves/">Breves<span class="td-cat-no">2456</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Diario Pro & Contra | Periodismo a su servicio                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<script type="text/javascript">
jQuery(function(){
});
</script>
	<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-c1b85910d790f8038092b45084c69b16">
	</div>
	</div>


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.1 (rara)
        Deploy mode: deploy
        Speed booster: v3.1

        uid: 589a4b9919030
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/proycontra.com.pe\/albanil-cae-de-treinta-metros-de-altura\/":176213};
	</script>
		<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='contact-form-7-css'  href='http://proycontra.com.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/everslider/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/everslider/jquery.mousewheel.js?ver=3.1.3'></script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/everslider/jquery.everslider.min.js?ver=1.5'></script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/everslider/templates.js?ver=1.0'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.4.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    body .td-block-color-style-1,
    .td-block-color-style-1.td_block_13 .meta-info {
        background-color: #d10000;
    }
</style>


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=86495653&postid=176213&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.5&sig=50238c156fdb0e56aeda22ea819b1d6fd8583fcc#parent=http%3A%2F%2Fproycontra.com.pe%2Falbanil-cae-de-treinta-metros-de-altura%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=86495653&postid=176213&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.5&sig=50238c156fdb0e56aeda22ea819b1d6fd8583fcc#parent=http%3A%2F%2Fproycontra.com.pe%2Falbanil-cae-de-treinta-metros-de-altura%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'86495653',post:'176213',tz:'-5',srv:'proycontra.com.pe'} ]);
	_stq.push([ 'clickTrackerInit', '86495653', '176213' ]);
</script>

</body>
</html>