<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>EL FANATISMO | Diario Pro & Contra</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://proycontra.com.pe/xmlrpc.php" />
    	<!-- PopupPress Plugin v.2.1.8 - 4.8.2 -->
<meta property="og:image" content="https://proycontra.com.pe/wp-content/uploads/2017/10/curandose17oc17.jpg" /><meta name="author" content="ProyContra">
<link rel="icon" type="image/png" href="http://proycontra.com.pe/wp-content/uploads/2017/05/logo-1.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Pro &amp; Contra &raquo; Feed" href="https://proycontra.com.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Pro &amp; Contra &raquo; RSS de los comentarios" href="https://proycontra.com.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Pro &amp; Contra &raquo; EL FANATISMO RSS de los comentarios" href="https://proycontra.com.pe/el-fanatismo-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/proycontra.com.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme5-css'  href='https://proycontra.com.pe/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/theme5/colorbox.css?ver=1.3.14' type='text/css' media='screen' />
<link rel='stylesheet' id='bwp-rc-css'  href='https://proycontra.com.pe/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='everslider-main-css'  href='https://proycontra.com.pe/wp-content/plugins/everslider/everslider.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='everslider-templates-css'  href='https://proycontra.com.pe/wp-content/plugins/everslider/templates.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='pps_style-css'  href='https://proycontra.com.pe/wp-content/plugins/popup-press/css/pps_style.css?ver=2.1.8' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://proycontra.com.pe/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='tp-owl-slider-css-css'  href='http://proycontra.com.pe/wp-content/plugins/smart-carousel-slider/css/owl.carousel.css?ver=2.1' type='text/css' media='' />
<link rel='stylesheet' id='tp-slider-transition-css-css'  href='http://proycontra.com.pe/wp-content/plugins/smart-carousel-slider/css/owl.transitions.css?ver=2.1' type='text/css' media='' />
<link rel='stylesheet' id='tp-slider-theme-css-css'  href='http://proycontra.com.pe/wp-content/plugins/smart-carousel-slider/css/tp-slider-style.css?ver=2.1' type='text/css' media='' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='https://proycontra.com.pe/wp-content/plugins/top-10/css/default-style.css?ver=4.8.2' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 94px !important;
  height: 70px !important;
}
                
</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://proycontra.com.pe/wp-content/plugins/wp-slick-slider-and-image-carousel/assets/css/slick.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpsisac-public-style-css'  href='https://proycontra.com.pe/wp-content/plugins/wp-slick-slider-and-image-carousel/assets/css/slick-slider-style.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='https://proycontra.com.pe/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=2.29.0' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://proycontra.com.pe/wp-content/uploads/masterslider/custom.css?ver=98.9' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://proycontra.com.pe/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.8.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://proycontra.com.pe/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://proycontra.com.pe/wp-content/themes/Newsmag/style.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://proycontra.com.pe/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://proycontra.com.pe/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='rpf-style-css'  href='http://proycontra.com.pe/wp-content/plugins/recent-posts-slider-responsive/css/style.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://proycontra.com.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://proycontra.com.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://proycontra.com.pe/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/jquery.colorbox-min.js?ver=1.3.14'></script>
<script type='text/javascript' src='https://proycontra.com.pe/wp-content/plugins/bwp-recent-comments/js/bwp-rc-ajax.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/recent-posts-slider-responsive/js/jquery.flexisel.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://proycontra.com.pe/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://proycontra.com.pe/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.4.1'></script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/smart-carousel-slider/js/owl.carousel.min.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/proycontra.com.pe\/wp-admin\/admin-ajax.php","top_ten_nonce":"101d9e2f70","top_ten_id":"208701","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"248271448"};
/* ]]> */
</script>
<script type='text/javascript' src='https://proycontra.com.pe/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/proycontra.com.pe\/wp-admin\/admin-ajax.php","security":"cd148ffd86","gallery_scrolloffset":"5","eppathtoscripts":"https:\/\/proycontra.com.pe\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://proycontra.com.pe/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://proycontra.com.pe/wp-content/plugins/popup-press/js/libs/bpopup.js?ver=0.10'></script>
<script type='text/javascript' src='https://proycontra.com.pe/wp-content/plugins/popup-press/js/libs/jquery.popupslider.js?ver=2.5.0'></script>
<script type='text/javascript' src='https://proycontra.com.pe/wp-content/plugins/popup-press/js/libs/jquery.cookie.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://proycontra.com.pe/wp-content/plugins/popup-press/js/libs/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPS = {"ajaxurlPps":"https:\/\/proycontra.com.pe\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://proycontra.com.pe/wp-content/plugins/popup-press/js/pps_script.js?ver=2.1.8'></script>
<link rel='https://api.w.org/' href='https://proycontra.com.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://proycontra.com.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://proycontra.com.pe/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Portada del 17 de Octubre del 2017' href='https://proycontra.com.pe/portada-del-17-de-octubre-del-2017/' />
<link rel='next' title='Jhodernet' href='https://proycontra.com.pe/jhodernet-18/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="https://proycontra.com.pe/el-fanatismo-2/" />
<link rel='shortlink' href='https://wp.me/p5QVtb-Si9' />
<link rel="alternate" type="application/json+oembed" href="https://proycontra.com.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fproycontra.com.pe%2Fel-fanatismo-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://proycontra.com.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fproycontra.com.pe%2Fel-fanatismo-2%2F&#038;format=xml" />
<style type="text/css">
</style>
<script>var ms_grabbing_curosr='https://proycontra.com.pe/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://proycontra.com.pe/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.29.0 - Responsive Touch Image Slider" />
<style type="text/css" media="screen"></style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!-- jQuery Lightbox For Native Galleries v3.2.2 | http://www.viper007bond.com/wordpress-plugins/jquery-lightbox-for-native-galleries/ -->
<script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function($){
		$(".gallery").each(function(index, obj){
			var galleryid = Math.floor(Math.random()*10000);
			$(obj).find("a").colorbox({rel:galleryid, maxWidth:"95%", maxHeight:"95%"});
		});
		$("a.lightbox").colorbox({maxWidth:"95%", maxHeight:"95%"});
	});
// ]]>
</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://proycontra.com.pe/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://proycontra.com.pe/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript">
	var bwp_ajax_url = 'http://proycontra.com.pe/';
</script>
<meta name="generator" content="Powered by Slider Revolution 5.0.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="EL FANATISMO" />
<meta property="og:url" content="https://proycontra.com.pe/el-fanatismo-2/" />
<meta property="og:description" content="Javier Vásquez El término &#8220;Fanático&#8221;, proviene del latín fanaticus, el cual deriva de la palabra fanum que significa &#8220;templo&#8221; o &#8220;santuario&#8221;. Es una actitud o act…" />
<meta property="article:published_time" content="2017-10-17T04:49:45+00:00" />
<meta property="article:modified_time" content="2017-10-17T04:49:45+00:00" />
<meta property="og:site_name" content="Diario Pro &amp; Contra" />
<meta property="og:image" content="https://proycontra.com.pe/wp-content/uploads/2017/10/curandose17oc17.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="274" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@Pro y Contra" />
<meta name="twitter:image" content="https://proycontra.com.pe/wp-content/uploads/2017/10/curandose17oc17.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@proycontra" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var td_ajax_url="https:\/\/proycontra.com.pe\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.1";
var td_get_template_directory_uri="https:\/\/proycontra.com.pe\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="9";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=400;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="8842fb6250c182f85acfb2c73453fc0b"></head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<body class="post-template-default single single-post postid-208701 single-format-standard _masterslider _msp_version_2.29.0 el-fanatismo-2 single_template_7 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">
document.oncontextmenu = function(){return false;}
</script>



        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-headlink-container"><ul id="menu-headlink" class="td-mobile-main-menu"><li id="menu-item-90784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-90784"><a href="http://proycontra.com.pe">Inicio</a></li>
<li id="menu-item-111055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111055"><a href="#">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-90780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90780"><a href="https://proycontra.com.pe/category/actualidad/">Actualidad</a></li>
	<li id="menu-item-90783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90783"><a href="https://proycontra.com.pe/category/destacadas/">Destacadas</a></li>
	<li id="menu-item-111057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111057"><a href="https://proycontra.com.pe/category/institucionales/">Institucionales</a></li>
	<li id="menu-item-111058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111058"><a href="https://proycontra.com.pe/category/nacional/">Nacional</a></li>
	<li id="menu-item-90781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90781"><a href="https://proycontra.com.pe/category/policiales/">Policiales</a></li>
</ul>
</li>
<li id="menu-item-90785" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-90785"><a href="https://proycontra.com.pe/category/columnistas/">Columnistas<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-111061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111061"><a href="https://proycontra.com.pe/category/banderaenalto/">Bandera en alto</a></li>
	<li id="menu-item-111062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111062"><a href="https://proycontra.com.pe/category/cerbatanas/">Cerbatanas</a></li>
	<li id="menu-item-111068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111068"><a href="https://proycontra.com.pe/category/caminos-de-la-vida/">Caminos de la vida</a></li>
	<li id="menu-item-142582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142582"><a href="https://proycontra.com.pe/category/curandose-en-salud/">curandose en salud</a></li>
	<li id="menu-item-173714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173714"><a href="http://proycontra.com.pe/category/el-son-del-potrillo/">El son de Potrillo</a></li>
	<li id="menu-item-111072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111072"><a href="https://proycontra.com.pe/category/notasdenavegacion/">Notas de navegacion</a></li>
	<li id="menu-item-118981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118981"><a href="http://proycontra.com.pe/category/mosca-en-la-sopa/">Mosca en la sopa</a></li>
	<li id="menu-item-111070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111070"><a href="https://proycontra.com.pe/category/piedra-de-sol/">Piedra de sol</a></li>
</ul>
</li>
<li id="menu-item-32818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32818"><a href="http://proycontra.com.pe/category/clickremember/">Click remember</a></li>
<li id="menu-item-32817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32817"><a href="http://proycontra.com.pe/category/vista-de-lince/">Vista de Lince</a></li>
<li id="menu-item-207048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207048"><a href="https://proycontra.com.pe/category/tierra-nueva-te-recuerda/">TIERRA NUEVA TE RECUERDA</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://proycontra.com.pe/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 9
-->
<div class="td-header-wrap td-header-style-9">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                martes, octubre 17, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse /Unirse</a></li></ul><div class="menu-top-container"><ul id="menu-superior" class="top-header-menu"><li id="menu-item-111082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-111082"><a href="https://proycontra.com.pe/category/jhodernet/">Jhodernet</a></li>
<li id="menu-item-111087" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-111087"><a href="https://proycontra.com.pe/contacto/">Contacto</a></li>
<li id="menu-item-135074" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-135074"><a href="http://proycontra.com.pe/radio-arpegio-mix/">Radio Online:</a></li>
<li id="menu-item-138682" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-138682"><a href="http://radio.proycontra.com.pe/">IQUITOS   &#8211;</a></li>
<li id="menu-item-138683" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-138683"><a href="http://proycontra.com.pe/online/">YURIMAGUAS</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="https://proycontra.com.pe/">
            <img class="td-retina-data" data-retina="http://proycontra.com.pe/wp-content/uploads/2016/05/logo-1.png" src="http://proycontra.com.pe/wp-content/uploads/2017/05/logo-1.png" alt=""/>
            <span class="td-visual-hidden">Diario Pro &#038; Contra</span>
        </a>
        </div>
    <div class="menu-headlink-container"><ul id="menu-headlink-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-90784"><a href="http://proycontra.com.pe">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-111055"><a href="#">Noticias</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90780"><a href="https://proycontra.com.pe/category/actualidad/">Actualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90783"><a href="https://proycontra.com.pe/category/destacadas/">Destacadas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111057"><a href="https://proycontra.com.pe/category/institucionales/">Institucionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111058"><a href="https://proycontra.com.pe/category/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90781"><a href="https://proycontra.com.pe/category/policiales/">Policiales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-90785"><a href="https://proycontra.com.pe/category/columnistas/">Columnistas</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111061"><a href="https://proycontra.com.pe/category/banderaenalto/">Bandera en alto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111062"><a href="https://proycontra.com.pe/category/cerbatanas/">Cerbatanas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111068"><a href="https://proycontra.com.pe/category/caminos-de-la-vida/">Caminos de la vida</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-142582"><a href="https://proycontra.com.pe/category/curandose-en-salud/">curandose en salud</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-173714"><a href="http://proycontra.com.pe/category/el-son-del-potrillo/">El son de Potrillo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111072"><a href="https://proycontra.com.pe/category/notasdenavegacion/">Notas de navegacion</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-118981"><a href="http://proycontra.com.pe/category/mosca-en-la-sopa/">Mosca en la sopa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111070"><a href="https://proycontra.com.pe/category/piedra-de-sol/">Piedra de sol</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32818"><a href="http://proycontra.com.pe/category/clickremember/">Click remember</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32817"><a href="http://proycontra.com.pe/category/vista-de-lince/">Vista de Lince</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-207048"><a href="https://proycontra.com.pe/category/tierra-nueva-te-recuerda/">TIERRA NUEVA TE RECUERDA</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://proycontra.com.pe/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-7">
    <div class="td-container-border">
        <div class="td-pb-row">
                                <div class="td-pb-span12 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            

    <article id="post-208701" class="post-208701 post type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-curandose-en-salud tag-curandose-en-salud" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://proycontra.com.pe/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Columnistas" class="entry-crumb" itemprop="url" href="https://proycontra.com.pe/category/columnistas/"><span itemprop="title">Columnistas</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "EL FANATISMO"><meta itemprop="url" content = "https://proycontra.com.pe/el-fanatismo-2/">EL FANATISMO</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://proycontra.com.pe/category/columnistas/">Columnistas</a></li><li class="entry-category"><a  href="https://proycontra.com.pe/category/curandose-en-salud/">curandose en salud</a></li></ul>
            <header>
                <h1 class="entry-title">EL FANATISMO</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-16T23:49:45+00:00" >Oct 16, 2017</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-208701">35</span></div>                    <div class="td-post-comments"><a href="https://proycontra.com.pe/el-fanatismo-2/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fproycontra.com.pe%2Fel-fanatismo-2%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=EL+FANATISMO&url=https%3A%2F%2Fproycontra.com.pe%2Fel-fanatismo-2%2F&via=%40proycontra"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://proycontra.com.pe/el-fanatismo-2/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://proycontra.com.pe/el-fanatismo-2/&amp;media=https://proycontra.com.pe/wp-content/uploads/2017/10/curandose17oc17.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=EL+FANATISMO%20-%20https%3A%2F%2Fproycontra.com.pe%2Fel-fanatismo-2%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://proycontra.com.pe/el-fanatismo-2/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://proycontra.com.pe/el-fanatismo-2/" data-text="EL FANATISMO" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <p style="text-align: justify;"><strong>Javier Vásquez</strong></p>
<p style="text-align: justify;">El término &#8220;Fanático&#8221;, proviene del latín fanaticus, el cual deriva de la palabra fanum que significa &#8220;templo&#8221; o &#8220;santuario&#8221;.</p>
<p style="text-align: justify;">Es una actitud o actividad que se manifiesta con pasión exagerada, desmedida, irracional y tenaz en defensa de una idea, teoría, cultura, estilo de vida y varios etcéteras. El fanático es una persona que defiende con tenacidad desmedida sus creencias y opiniones, también es aquel que se entusiasma o preocupa ciegamente por algo.</p>
<p style="text-align: justify;">Hoy en día se usa mayormente para designar a las personas por su desmedido proselitismo hacia una causa religiosa o política, hacia un deporte, pasatiempo o hobby, o hacia una persona a quien idolatra.</p>
<p style="text-align: justify;">El fanatismo presenta uno o más de los siguientes rasgos:</p>
<p style="text-align: justify;"><strong>Dogmatismo:</strong> creencia en una serie de convicciones que no se cuestionan ni razonan y cuya justificación lo es por su propia naturaleza.</p>
<p style="text-align: justify;"><strong>Intransigencia:</strong> no acepta los análisis críticos de sus ideas o comportamientos.</p>
<p style="text-align: justify;"><strong>Maniqueísmo:</strong> las diferencias son consideradas de manera radical; no se admiten los matices.</p>
<p style="text-align: justify;"><strong>Reduccionismo doctrinal o simplicidad de análisis interpretativo:</strong> la diversidad categorial suele encerrarse en pocas categorías contrapuestas: &#8220;buenos&#8221; y &#8220;malos&#8221;; &#8220;arios&#8221; y &#8220;no arios&#8221;; &#8220;fulanos&#8221; y &#8220;menganos&#8221; &#8220;del mundo&#8221; e &#8220;hijos de Dios&#8221;.</p>
<p style="text-align: justify;"><strong>Discriminación o intolerancia a la diferencia:</strong> rechazo de lo que escapa a unos determinados modelos y etiquetas.</p>
<p style="text-align: justify;"><strong>Autoritarismo:</strong> afán de imponer la propia cultura, estilo o creencias y de forzar a que los demás se adscriban a lo mismo.</p>
<p style="text-align: justify;"><strong>Obsesión:</strong> El fanático en ocasiones abandona temporalmente una relación o debate, cuando las cosas se le escapan de las manos, aduciendo que la contraparte no está preparada para dialogar, o que no es respetuosa, o que es soberbia.</p>
<p style="text-align: justify;">Y todo este introito es a propósito de lo que podemos cambiar en lo que nos tiene en ese estado a la gran mayoría en estos momentos: el fútbol.</p>
<p style="text-align: justify;">Nada, ni la religión, ni, tal vez, la política, nos pone en ese estado cuando juega Perú. Cuando tenemos buenos resultados somos triunfalistas e intolerantes con el que piensa ligeramente distinto de nosotros, e, inversamente, cuando tenemos resultados mediocres, como en los últimos 20 años en las clasificatorias para el mundial de fútbol, somos fanáticos a la inversa y criticamos despiadadamente al entrenador y jugadores con el mismo apasionamiento con que los alabamos ahora.</p>
<p style="text-align: justify;">La pasión es buena, es bueno sentir que vivimos, que lloramos, que gozamos, que nos enojamos. En exceso nos lleva a posiciones extremas. Si fuéramos más analíticos  sufriríamos probablemente menos, sabríamos contra qué equipo tenemos más posibilidades de triunfar y con quienes mucho menos. Eso es función de los periodistas que, en muchos casos, se comportan de una manera fanática exagerando el adjetivo de las  jugadas que fueron simples, diciendo “golazo” a un gol normal y  esa actitud contribuye mucho a alimentaren nosotros el fanatismo.</p>
<p style="text-align: justify;">Ahora bien, todos estamos contagiados de ello, todos queremos que nos clasifiquemos al mundial, nos pondría a todos en un estado de éxtasis y probablemente, por un poco tiempo, nos haría sentir que somos buenas personas, que aquel que nos caía antipático tiene cosas buenas que no habíamos reparado antes. Luego volvería la realidad, la esperanza de un buen mundial, y si en este no se dieran los resultados esperados, haría resurgir en nosotros ese fanatismo inverso, negativo, completando un círculo que se repetirá por los siglos de los siglos.</p>
<div class="tptn_counter" id="tptn_counter_208701">(Visited 6 times, 1 visits today)</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-208701" class="share-twitter sd-button share-icon no-text" href="https://proycontra.com.pe/el-fanatismo-2/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-208701" class="share-facebook sd-button share-icon no-text" href="https://proycontra.com.pe/el-fanatismo-2/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-208701" class="share-google-plus-1 sd-button share-icon no-text" href="https://proycontra.com.pe/el-fanatismo-2/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-208701" class="share-pinterest sd-button share-icon no-text" href="https://proycontra.com.pe/el-fanatismo-2/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://proycontra.com.pe/tag/curandose-en-salud/">CURÁNDOSE EN SALUD</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fproycontra.com.pe%2Fel-fanatismo-2%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=EL+FANATISMO&url=https%3A%2F%2Fproycontra.com.pe%2Fel-fanatismo-2%2F&via=%40proycontra"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://proycontra.com.pe/el-fanatismo-2/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://proycontra.com.pe/el-fanatismo-2/&amp;media=https://proycontra.com.pe/wp-content/uploads/2017/10/curandose17oc17.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=EL+FANATISMO%20-%20https%3A%2F%2Fproycontra.com.pe%2Fel-fanatismo-2%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://proycontra.com.pe/el-fanatismo-2/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://proycontra.com.pe/el-fanatismo-2/" data-text="EL FANATISMO" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://proycontra.com.pe/portada-del-17-de-octubre-del-2017/">Portada del 17 de Octubre del 2017</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://proycontra.com.pe/jhodernet-18/">Jhodernet</a></div></div></div>            <div class="author-box-wrap"><a href="https://proycontra.com.pe/author/proycontracom/"><img alt='' src='https://secure.gravatar.com/avatar/c1b85910d790f8038092b45084c69b16?s=96&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/c1b85910d790f8038092b45084c69b16?s=192&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://proycontra.com.pe/author/proycontracom/">ProyContra</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ProyContra"></span><meta itemprop="datePublished" content="2017-10-16T23:49:45+00:00"><meta itemprop="dateModified" content="2017-10-16T23:49:45+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://proycontra.com.pe/el-fanatismo-2/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://proycontra.com.pe/wp-content/uploads/2017/05/logo-1.png"></span><meta itemprop="name" content="Diario Pro & Contra"></span><meta itemprop="headline " content="EL FANATISMO"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://proycontra.com.pe/wp-content/uploads/2017/10/curandose17oc17.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="274"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_2_59e5b1d81a722 = new tdBlock();
block_td_uid_2_59e5b1d81a722.id = "td_uid_2_59e5b1d81a722";
block_td_uid_2_59e5b1d81a722.atts = '{"limit":10,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":5,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td-related-full-width td_uid_2_59e5b1d81a722_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":208701,"live_filter_cur_post_author":"1"}';
block_td_uid_2_59e5b1d81a722.td_column_number = "5";
block_td_uid_2_59e5b1d81a722.block_type = "td_block_related_posts";
block_td_uid_2_59e5b1d81a722.post_count = "10";
block_td_uid_2_59e5b1d81a722.found_posts = "1145";
block_td_uid_2_59e5b1d81a722.header_color = "";
block_td_uid_2_59e5b1d81a722.ajax_pagination_infinite_stop = "";
block_td_uid_2_59e5b1d81a722.max_num_pages = "115";
tdBlocksArray.push(block_td_uid_2_59e5b1d81a722);
</script><div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_2_59e5b1d81a722_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59e5b1d81a722" ><h4 class="td-related-title"><a id="td_uid_3_59e5b1d81db0d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_59e5b1d81a722" href="#">Artículos relacionados</a><a id="td_uid_4_59e5b1d81db47" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_59e5b1d81a722" href="#">Más del autor</a></h4><div id=td_uid_2_59e5b1d81a722 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://proycontra.com.pe/construir-consenso/" rel="bookmark" title="Construir consenso?"><img width="238" height="178" class="entry-thumb" src="https://proycontra.com.pe/wp-content/uploads/2017/10/contra16oct17-238x178.jpg" alt="" title="Construir consenso?"/></a></div>                <a href="https://proycontra.com.pe/category/columnistas/" class="td-post-category">Columnistas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://proycontra.com.pe/construir-consenso/" rel="bookmark" title="Construir consenso?">Construir consenso?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://proycontra.com.pe/paradojas-del-palustre/" rel="bookmark" title="¿Paradojas del palustre?"><img width="238" height="178" class="entry-thumb" src="https://proycontra.com.pe/wp-content/uploads/2017/10/notas16oct17-238x178.jpg" alt="" title="¿Paradojas del palustre?"/></a></div>                <a href="https://proycontra.com.pe/category/columnistas/" class="td-post-category">Columnistas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://proycontra.com.pe/paradojas-del-palustre/" rel="bookmark" title="¿Paradojas del palustre?">¿Paradojas del palustre?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://proycontra.com.pe/ser-periodistas-y-las-cartas-de-adela-y-su-esposo-rusbel/" rel="bookmark" title="Ser periodistas y las cartas de Adela y su esposo Rusbel"><img width="238" height="178" class="entry-thumb" src="https://proycontra.com.pe/wp-content/uploads/2017/10/caminos12oct17-238x178.jpg" alt="" title="Ser periodistas y las cartas de Adela y su esposo Rusbel"/></a></div>                <a href="https://proycontra.com.pe/category/caminos-de-la-vida/" class="td-post-category">Caminos de la vida</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://proycontra.com.pe/ser-periodistas-y-las-cartas-de-adela-y-su-esposo-rusbel/" rel="bookmark" title="Ser periodistas y las cartas de Adela y su esposo Rusbel">Ser periodistas y las cartas de Adela y su esposo Rusbel</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://proycontra.com.pe/no-tiene-vida-solo-lee/" rel="bookmark" title="No tiene vida, solo lee"><img width="238" height="178" class="entry-thumb" src="https://proycontra.com.pe/wp-content/uploads/2017/10/notas12oct17-238x178.jpg" alt="" title="No tiene vida, solo lee"/></a></div>                <a href="https://proycontra.com.pe/category/columnistas/" class="td-post-category">Columnistas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://proycontra.com.pe/no-tiene-vida-solo-lee/" rel="bookmark" title="No tiene vida, solo lee">No tiene vida, solo lee</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://proycontra.com.pe/la-metrica-en-la-gestion-publica-y-en-las-politicas-publicas/" rel="bookmark" title="La métrica en la gestión pública y en las políticas públicas"><img width="238" height="178" class="entry-thumb" src="https://proycontra.com.pe/wp-content/uploads/2017/10/apuntes12oct17-238x178.jpg" alt="" title="La métrica en la gestión pública y en las políticas públicas"/></a></div>                <a href="https://proycontra.com.pe/category/apuntes/" class="td-post-category">Apuntes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://proycontra.com.pe/la-metrica-en-la-gestion-publica-y-en-las-politicas-publicas/" rel="bookmark" title="La métrica en la gestión pública y en las políticas públicas">La métrica en la gestión pública y en las políticas públicas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://proycontra.com.pe/lo-mas-importante-de-lo-menos-importante/" rel="bookmark" title="“Lo más importante de lo menos importante”"><img width="238" height="178" class="entry-thumb" src="https://proycontra.com.pe/wp-content/uploads/2017/10/tintaya12oct17-238x178.jpg" alt="" title="“Lo más importante de lo menos importante”"/></a></div>                <a href="https://proycontra.com.pe/category/cerbatanas/" class="td-post-category">Cerbatanas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://proycontra.com.pe/lo-mas-importante-de-lo-menos-importante/" rel="bookmark" title="“Lo más importante de lo menos importante”">“Lo más importante de lo menos importante”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://proycontra.com.pe/a-algunos-no-se-les-entiende/" rel="bookmark" title="A algunos no se les entiende"><img width="238" height="178" class="entry-thumb" src="https://proycontra.com.pe/wp-content/uploads/2017/10/ppotro12oct17-238x178.jpg" alt="" title="A algunos no se les entiende"/></a></div>                <a href="https://proycontra.com.pe/category/columnistas/" class="td-post-category">Columnistas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://proycontra.com.pe/a-algunos-no-se-les-entiende/" rel="bookmark" title="A algunos no se les entiende">A algunos no se les entiende</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://proycontra.com.pe/repechaje-en-el-pais-del-kiwi/" rel="bookmark" title="¡Repechaje en el país del Kiwi!"><img width="133" height="178" class="entry-thumb" src="https://proycontra.com.pe/wp-content/uploads/2011/01/1112-Moisés-Panduro-Coral.jpg" alt="" title="¡Repechaje en el país del Kiwi!"/></a></div>                <a href="https://proycontra.com.pe/category/banderaenalto/" class="td-post-category">Bandera en alto</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://proycontra.com.pe/repechaje-en-el-pais-del-kiwi/" rel="bookmark" title="¡Repechaje en el país del Kiwi!">¡Repechaje en el país del Kiwi!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://proycontra.com.pe/retratos-y-sonrisas/" rel="bookmark" title="Retratos y sonrisas"><img width="238" height="178" class="entry-thumb" src="https://proycontra.com.pe/wp-content/uploads/2016/05/540-Miguel-Donayre-el-autor-del-libro.-Small-238x178.jpg" alt="" title="Retratos y sonrisas"/></a></div>                <a href="https://proycontra.com.pe/category/columnistas/" class="td-post-category">Columnistas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://proycontra.com.pe/retratos-y-sonrisas/" rel="bookmark" title="Retratos y sonrisas">Retratos y sonrisas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://proycontra.com.pe/el-fanatismo/" rel="bookmark" title="EL FANATISMO"><img width="238" height="178" class="entry-thumb" src="https://proycontra.com.pe/wp-content/uploads/2017/10/curandose10oct17-238x178.jpg" alt="" title="EL FANATISMO"/></a></div>                <a href="https://proycontra.com.pe/category/columnistas/" class="td-post-category">Columnistas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://proycontra.com.pe/el-fanatismo/" rel="bookmark" title="EL FANATISMO">EL FANATISMO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59e5b1d81a722" data-td_block_id="td_uid_2_59e5b1d81a722"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59e5b1d81a722" data-td_block_id="td_uid_2_59e5b1d81a722"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-fanatismo-2/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=86495653&#038;postid=208701&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.4&#038;sig=75fb009bdceae087286c3ed33038070309006690#parent=https%3A%2F%2Fproycontra.com.pe%2Fel-fanatismo-2%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://proycontra.com.pe/"><img class="td-retina-data" src="http://proycontra.com.pe/wp-content/uploads/2017/05/logo-1.png" data-retina="http://proycontra.com.pe/wp-content/uploads/2016/05/logo-1.png" alt="" title=""/></a></div><div class="footer-text-wrap"> <b>Director Fundador:</b> <br>Jaime A. Vásquez Valcarcel.
<br>
                <b>Director:</b> <br>Rubén D. Meza Santillán.
<br>
                <b>Diagramador:</b><br> Juan C. García Arévalo.
<br>
                <b>Webmaster:</b> <br>Kedwin J. Torres Oaki.
<br>
<b>Hecho el Depósito Legal</b>
<br><b> N° 2004-6379</b>
<br><b>Punchana, Iquitos-Perú.</b>
<br><b>Teléfono:</b> 065-250059 
<div class="footer-email-wrap">Contáctanos: <a href="mailto:diarioproycontra@yahoo.com.pe">diarioproycontra@yahoo.com.pe</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_6_59e5b1d822e2b_rand"  data-td-block-uid="td_uid_6_59e5b1d822e2b" ><script>var block_td_uid_6_59e5b1d822e2b = new tdBlock();
block_td_uid_6_59e5b1d822e2b.id = "td_uid_6_59e5b1d822e2b";
block_td_uid_6_59e5b1d822e2b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Incluso m\u00e1s noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"no_border_top","class":"td_uid_6_59e5b1d822e2b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_59e5b1d822e2b.td_column_number = "1";
block_td_uid_6_59e5b1d822e2b.block_type = "td_block_7";
block_td_uid_6_59e5b1d822e2b.post_count = "3";
block_td_uid_6_59e5b1d822e2b.found_posts = "13862";
block_td_uid_6_59e5b1d822e2b.header_color = "";
block_td_uid_6_59e5b1d822e2b.ajax_pagination_infinite_stop = "";
block_td_uid_6_59e5b1d822e2b.max_num_pages = "4621";
tdBlocksArray.push(block_td_uid_6_59e5b1d822e2b);
</script><h4 class="block-title"><span>Incluso más noticias</span></h4><div id=td_uid_6_59e5b1d822e2b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://proycontra.com.pe/cabrera-no-esta-excluido-de-la-investigacion/" rel="bookmark" title="Cabrera no está excluido de la investigación  "><img width="100" height="75" class="entry-thumb" src="https://proycontra.com.pe/wp-content/uploads/2017/10/1107-Fiscal-Jorge-Luis-Sánchez.-Small-100x75.jpg" alt="" title="Cabrera no está excluido de la investigación  "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://proycontra.com.pe/cabrera-no-esta-excluido-de-la-investigacion/" rel="bookmark" title="Cabrera no está excluido de la investigación  ">Cabrera no está excluido de la investigación  </a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-17T00:47:41+00:00" >Oct 17, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://proycontra.com.pe/se-encuentra-en-mal-estado/" rel="bookmark" title="SE ENCUENTRA EN MAL ESTADO"><img width="100" height="75" class="entry-thumb" src="https://proycontra.com.pe/wp-content/uploads/2017/10/1108a-Small-100x75.jpg" alt="" title="SE ENCUENTRA EN MAL ESTADO"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://proycontra.com.pe/se-encuentra-en-mal-estado/" rel="bookmark" title="SE ENCUENTRA EN MAL ESTADO">SE ENCUENTRA EN MAL ESTADO</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-17T00:46:04+00:00" >Oct 17, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://proycontra.com.pe/padres-de-familia-exigen-que-se-culmine-obra/" rel="bookmark" title="PADRES DE FAMILIA EXIGEN QUE SE CULMINE OBRA"><img width="100" height="75" class="entry-thumb" src="https://proycontra.com.pe/wp-content/uploads/2017/10/1116-Olla-en-mano-padres-y-madres-de-familia-protestaron-en-plena-Participación.-Small-100x75.jpg" alt="" title="PADRES DE FAMILIA EXIGEN QUE SE CULMINE OBRA"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://proycontra.com.pe/padres-de-familia-exigen-que-se-culmine-obra/" rel="bookmark" title="PADRES DE FAMILIA EXIGEN QUE SE CULMINE OBRA">PADRES DE FAMILIA EXIGEN QUE SE CULMINE OBRA</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-17T00:44:45+00:00" >Oct 17, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_7_59e5b1d82b8f5_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_7_59e5b1d82b8f5" ><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="https://proycontra.com.pe/category/actualidad/">Actualidad<span class="td-cat-no">3659</span></a></li><li><a href="https://proycontra.com.pe/category/destacadas/">Destacadas<span class="td-cat-no">2286</span></a></li><li><a href="https://proycontra.com.pe/category/institucionales/">Institucionales<span class="td-cat-no">2012</span></a></li><li><a href="https://proycontra.com.pe/category/local/">Local<span class="td-cat-no">1781</span></a></li><li><a href="https://proycontra.com.pe/category/columnistas/">Columnistas<span class="td-cat-no">1145</span></a></li><li><a href="https://proycontra.com.pe/category/loreto/">Loreto<span class="td-cat-no">1092</span></a></li><li><a href="https://proycontra.com.pe/category/breves/">Breves<span class="td-cat-no">824</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Diario Pro & Contra | Periodismo a su servicio                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<script type="text/javascript">
jQuery(function(){
});
</script>
	<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-c1b85910d790f8038092b45084c69b16">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Mas historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://proycontra.com.pe/cabrera-no-esta-excluido-de-la-investigacion/" rel="bookmark" title="Cabrera no está excluido de la investigación  "><img width="100" height="75" class="entry-thumb" src="https://proycontra.com.pe/wp-content/uploads/2017/10/1107-Fiscal-Jorge-Luis-Sánchez.-Small-100x75.jpg" alt="" title="Cabrera no está excluido de la investigación  "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://proycontra.com.pe/cabrera-no-esta-excluido-de-la-investigacion/" rel="bookmark" title="Cabrera no está excluido de la investigación  ">Cabrera no está excluido de la investigación  </a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-17T00:47:41+00:00" >Oct 17, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://proycontra.com.pe/se-encuentra-en-mal-estado/" rel="bookmark" title="SE ENCUENTRA EN MAL ESTADO"><img width="100" height="75" class="entry-thumb" src="https://proycontra.com.pe/wp-content/uploads/2017/10/1108a-Small-100x75.jpg" alt="" title="SE ENCUENTRA EN MAL ESTADO"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://proycontra.com.pe/se-encuentra-en-mal-estado/" rel="bookmark" title="SE ENCUENTRA EN MAL ESTADO">SE ENCUENTRA EN MAL ESTADO</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-17T00:46:04+00:00" >Oct 17, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://proycontra.com.pe/padres-de-familia-exigen-que-se-culmine-obra/" rel="bookmark" title="PADRES DE FAMILIA EXIGEN QUE SE CULMINE OBRA"><img width="100" height="75" class="entry-thumb" src="https://proycontra.com.pe/wp-content/uploads/2017/10/1116-Olla-en-mano-padres-y-madres-de-familia-protestaron-en-plena-Participación.-Small-100x75.jpg" alt="" title="PADRES DE FAMILIA EXIGEN QUE SE CULMINE OBRA"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://proycontra.com.pe/padres-de-familia-exigen-que-se-culmine-obra/" rel="bookmark" title="PADRES DE FAMILIA EXIGEN QUE SE CULMINE OBRA">PADRES DE FAMILIA EXIGEN QUE SE CULMINE OBRA</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-17T00:44:45+00:00" >Oct 17, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://proycontra.com.pe/exigieron-que-se-rectifique-por-denuncias-contra-alcaldesa-de-maynas/" rel="bookmark" title="EXIGIERON QUE SE RECTIFIQUE POR DENUNCIAS CONTRA ALCALDESA DE MAYNAS "><img width="100" height="75" class="entry-thumb" src="https://proycontra.com.pe/wp-content/uploads/2017/10/1115-Una-extraña-protesta-de-vecinos.-Small-100x75.jpg" alt="" title="EXIGIERON QUE SE RECTIFIQUE POR DENUNCIAS CONTRA ALCALDESA DE MAYNAS "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://proycontra.com.pe/exigieron-que-se-rectifique-por-denuncias-contra-alcaldesa-de-maynas/" rel="bookmark" title="EXIGIERON QUE SE RECTIFIQUE POR DENUNCIAS CONTRA ALCALDESA DE MAYNAS ">EXIGIERON QUE SE RECTIFIQUE POR DENUNCIAS CONTRA ALCALDESA DE MAYNAS </a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-17T00:43:01+00:00" >Oct 17, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://proycontra.com.pe/incauto-especies-de-fauna-silvestre/" rel="bookmark" title="INCAUTÓ ESPECIES DE FAUNA SILVESTRE"><img width="100" height="75" class="entry-thumb" src="https://proycontra.com.pe/wp-content/uploads/2017/10/1109-Incautan-especies-de-fauna-silvestre.-Small-100x75.jpg" alt="" title="INCAUTÓ ESPECIES DE FAUNA SILVESTRE"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://proycontra.com.pe/incauto-especies-de-fauna-silvestre/" rel="bookmark" title="INCAUTÓ ESPECIES DE FAUNA SILVESTRE">INCAUTÓ ESPECIES DE FAUNA SILVESTRE</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-17T00:40:55+00:00" >Oct 17, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.1 (rara)
        Deploy mode: deploy
        Speed booster: v3.1

        uid: 59e5b1d83d720
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/proycontra.com.pe\/el-fanatismo-2\/":208701};
	</script>
		<link rel='stylesheet' id='contact-form-7-css'  href='https://proycontra.com.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/proycontra.com.pe\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://proycontra.com.pe/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://proycontra.com.pe/wp-content/plugins/everslider/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='https://proycontra.com.pe/wp-content/plugins/everslider/jquery.mousewheel.js?ver=3.1.3'></script>
<script type='text/javascript' src='https://proycontra.com.pe/wp-content/plugins/everslider/jquery.everslider.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://proycontra.com.pe/wp-content/plugins/everslider/templates.js?ver=1.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='https://proycontra.com.pe/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.4.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://proycontra.com.pe/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://proycontra.com.pe/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.1'></script>
<script type='text/javascript' src='https://proycontra.com.pe/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://proycontra.com.pe/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://proycontra.com.pe/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://proycontra.com.pe/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://proycontra.com.pe/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://proycontra.com.pe/wp-content/uploads/2016/09/fondoazul.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://proycontra.com.pe/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://proycontra.com.pe/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    

.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .sf-menu > li > a,
    .header-search-wrap .td-icon-search,
    #td-top-mobile-toggle i {
        color: #00cee5;
    }

    
    body .td-block-color-style-1,
    .td-block-color-style-1.td_block_13 .meta-info {
        background-color: #d10000;
    }
</style>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=86495653&postid=208701&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.4&sig=75fb009bdceae087286c3ed33038070309006690#parent=https%3A%2F%2Fproycontra.com.pe%2Fel-fanatismo-2%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=86495653&postid=208701&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.4&sig=75fb009bdceae087286c3ed33038070309006690#parent=https%3A%2F%2Fproycontra.com.pe%2Fel-fanatismo-2%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'86495653',post:'208701',tz:'-5',srv:'proycontra.com.pe'} ]);
	_stq.push([ 'clickTrackerInit', '86495653', '208701' ]);
</script>

</body>
</html>