<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-PE">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-PE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-PE">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-PE">
<!--<![endif]-->
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6453112337957192",
    enable_page_level_ads: true
  });
</script>
		
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://proycontra.com.pe/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://proycontra.com.pe/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://proycontra.com.pe';var et_post_id='214728';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>JHODERNET &#8211; 05 Julio 2018 | Diario Pro &amp; Contra</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Pro &amp; Contra &raquo; Feed" href="http://proycontra.com.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Pro &amp; Contra &raquo; Feed de comentarios" href="http://proycontra.com.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Pro &amp; Contra &raquo; JHODERNET &#8211; 05 Julio 2018 Feed de comentarios" href="http://proycontra.com.pe/jhodernet-05-julio-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/proycontra.com.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Child v.2.0.105.1521137550" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme5-css'  href='http://proycontra.com.pe/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/theme5/colorbox.css?ver=1.3.14' type='text/css' media='screen' />
<link rel='stylesheet' id='bwp-rc-css'  href='http://proycontra.com.pe/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://proycontra.com.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://proycontra.com.pe/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='tp-owl-slider-css-css'  href='http://proycontra.com.pe/wp-content/plugins/smart-carousel-slider/css/owl.carousel.css?ver=2.1' type='text/css' media='' />
<link rel='stylesheet' id='tp-slider-transition-css-css'  href='http://proycontra.com.pe/wp-content/plugins/smart-carousel-slider/css/owl.transitions.css?ver=2.1' type='text/css' media='' />
<link rel='stylesheet' id='tp-slider-theme-css-css'  href='http://proycontra.com.pe/wp-content/plugins/smart-carousel-slider/css/tp-slider-style.css?ver=2.1' type='text/css' media='' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='http://proycontra.com.pe/wp-content/plugins/top-10/css/default-style.css?ver=4.9.7' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 94px !important;
  height: 70px !important;
}
                
</style>
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://proycontra.com.pe/wp-content/plugins/monarch/css/style.css?ver=1.3.27' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://proycontra.com.pe/wp-content/themes/Extra/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://proycontra.com.pe/wp-content/themes/Oakisoftware-child/style.css?ver=2.0.105.1521137550' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://proycontra.com.pe/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://proycontra.com.pe/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://proycontra.com.pe/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=11.9.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://proycontra.com.pe/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://proycontra.com.pe/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://proycontra.com.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/jquery.colorbox-min.js?ver=1.3.14'></script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/bwp-recent-comments/js/bwp-rc-ajax.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.4.1'></script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.4.1'></script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/smart-carousel-slider/js/owl.carousel.min.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/proycontra.com.pe\/wp-admin\/admin-ajax.php","top_ten_id":"214728","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"412039834"};
/* ]]> */
</script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/proycontra.com.pe\/wp-admin\/admin-ajax.php","security":"df4f5505cd","gallery_scrolloffset":"5","eppathtoscripts":"http:\/\/proycontra.com.pe\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.9.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=11.9.2'></script>
<link rel='https://api.w.org/' href='http://proycontra.com.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://proycontra.com.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://proycontra.com.pe/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Control Social' href='http://proycontra.com.pe/control-social/' />
<link rel='next' title='“Eco” odriísta' href='http://proycontra.com.pe/eco-odriista/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="http://proycontra.com.pe/jhodernet-05-julio-2018/" />
<link rel='shortlink' href='https://wp.me/p5QVtb-TRm' />
<link rel="alternate" type="application/json+oembed" href="http://proycontra.com.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fproycontra.com.pe%2Fjhodernet-05-julio-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://proycontra.com.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fproycontra.com.pe%2Fjhodernet-05-julio-2018%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="http://proycontra.com.pe/wp-content/uploads/2018/02/logoheader2018.png" /><!-- jQuery Lightbox For Native Galleries v3.2.2 | http://www.viper007bond.com/wordpress-plugins/jquery-lightbox-for-native-galleries/ -->
<script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function($){
		$(".gallery").each(function(index, obj){
			var galleryid = Math.floor(Math.random()*10000);
			$(obj).find("a").colorbox({rel:galleryid, maxWidth:"95%", maxHeight:"95%"});
		});
		$("a.lightbox").colorbox({maxWidth:"95%", maxHeight:"95%"});
	});
// ]]>
</script>
<script type="text/javascript">
	var bwp_ajax_url = 'http://proycontra.com.pe/';
</script>
<meta name="generator" content="Powered by Slider Revolution 5.0.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="JHODERNET &#8211; 05 Julio 2018" />
<meta property="og:url" content="http://proycontra.com.pe/jhodernet-05-julio-2018/" />
<meta property="og:description" content="La propuesta de Monasí El candidato a la Alcaldía de Maynas, Jorge Monasí Franco viene haciendo circular por las redes sociales una propuesta sobre lo que hará en el tema cultural si es que gana la…" />
<meta property="article:published_time" content="2018-07-05T05:11:08+00:00" />
<meta property="article:modified_time" content="2018-07-05T05:11:08+00:00" />
<meta property="og:site_name" content="Diario Pro &amp; Contra" />
<meta property="og:image" content="https://i0.wp.com/proycontra.com.pe/wp-content/uploads/2018/07/130-Publicidad-de-Jorge-Monasí-que-será-histórico-si-gana-claro.-Small.jpg?fit=573%2C480" />
<meta property="og:image:width" content="573" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:site" content="@Pro y Contra" />
<meta name="twitter:text:title" content="JHODERNET &#8211; 05 Julio 2018" />
<meta name="twitter:image" content="https://i0.wp.com/proycontra.com.pe/wp-content/uploads/2018/07/130-Publicidad-de-Jorge-Monasí-que-será-histórico-si-gana-claro.-Small.jpg?fit=573%2C480&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@proycontra" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/proycontra.com.pe/wp-content/uploads/2018/02/cropped-logoheader2018-1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/proycontra.com.pe/wp-content/uploads/2018/02/cropped-logoheader2018-1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/proycontra.com.pe/wp-content/uploads/2018/02/cropped-logoheader2018-1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/proycontra.com.pe/wp-content/uploads/2018/02/cropped-logoheader2018-1.png?fit=270%2C270" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="http://proycontra.com.pe/wp-content/cache/et/global/et-extra-customizer-global-15308626600952.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="44c9f53039ed68d5f22176ba477b3299"></head>

	
	
	
<body class="post-template-default single single-post postid-214728 single-format-standard et_monarch et_extra et_fullwidth_nav et_fixed_nav et_pb_gutters1 et_primary_nav_dropdown_animation_flipInX et_secondary_nav_dropdown_animation_flipInY with_sidebar with_sidebar_right et_includes_sidebar et_minified_js et_minified_css">
					<!-- Secondary Nav facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	

	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/proycontraiquitos1" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/proycontra" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																		<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/channel/UCxXxUBDYVW-sK4LWA1vql6g" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://proycontra.com.pe/">
			<input type="search" class="et-search-field" placeholder="Buscar" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="102">
					<div class="container">
					<!-- ET Ad -->
												<div class="etad">
							<div class="adsense-responsive-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- header_oakisoftware -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8981641985338672"
     data-ad-slot="3749858159"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>						</div>
						
						
						<!-- Logo -->
						<a class="logo" href="http://proycontra.com.pe/" data-fixed-height="55">
							<img src="http://proycontra.com.pe/wp-content/uploads/2018/02/ok2018logo.png" alt="Diario Pro &amp; Contra" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-90784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90784"><a href="http://proycontra.com.pe">Inicio</a></li>
<li id="menu-item-111055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111055"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-90780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90780"><a href="http://proycontra.com.pe/category/actualidad/">Actualidad</a></li>
	<li id="menu-item-90783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90783"><a href="http://proycontra.com.pe/category/destacadas/">Destacadas</a></li>
	<li id="menu-item-111057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111057"><a href="http://proycontra.com.pe/category/institucionales/">Institucionales</a></li>
	<li id="menu-item-206020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206020"><a href="http://proycontra.com.pe/category/local/">Local</a></li>
	<li id="menu-item-111058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111058"><a href="http://proycontra.com.pe/category/nacional/">Nacional</a></li>
	<li id="menu-item-90781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90781"><a href="http://proycontra.com.pe/category/policiales/">Policiales</a></li>
	<li id="menu-item-90782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90782"><a href="http://proycontra.com.pe/category/politica/">Politica</a></li>
</ul>
</li>
<li id="menu-item-90785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-menu menu-item-has-children mega-menu-cols menu-item-90785"><a href="http://proycontra.com.pe/category/columnistas/">Columnistas</a>
<ul class="sub-menu">
	<li id="menu-item-206023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206023"><a href="#">A</a>
	<ul class="sub-menu">
		<li id="menu-item-205904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205904"><a href="http://proycontra.com.pe/category/algo-mas-que-palabras/">Algo más que palabras</a></li>
		<li id="menu-item-205905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205905"><a href="http://proycontra.com.pe/category/apuntes/">Apuntes</a></li>
		<li id="menu-item-205903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205903"><a href="http://proycontra.com.pe/category/a-proposito/">A Propósito</a></li>
	</ul>
</li>
	<li id="menu-item-206024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206024"><a href="#">B,C</a>
	<ul class="sub-menu">
		<li id="menu-item-111061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111061"><a href="http://proycontra.com.pe/category/banderaenalto/">Bandera en alto</a></li>
		<li id="menu-item-111068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111068"><a href="http://proycontra.com.pe/category/caminos-de-la-vida/">Caminos de la vida</a></li>
		<li id="menu-item-111062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111062"><a href="http://proycontra.com.pe/category/cerbatanas/">Cerbatanas</a></li>
		<li id="menu-item-205906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205906"><a href="http://proycontra.com.pe/category/contrapunteo/">Contrapunteo</a></li>
		<li id="menu-item-142582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142582"><a href="http://proycontra.com.pe/category/curandose-en-salud/">curandose en salud</a></li>
		<li id="menu-item-206021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206021"><a href="http://proycontra.com.pe/category/cronicas-de-hogar/">cronicas de hogar</a></li>
	</ul>
</li>
	<li id="menu-item-206025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206025"><a href="#">E,L,N,M,P</a>
	<ul class="sub-menu">
		<li id="menu-item-173714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173714"><a href="http://proycontra.com.pe/category/el-son-del-potrillo/">EL SON DEL POTRILLO</a></li>
		<li id="menu-item-206089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206089"><a href="http://proycontra.com.pe/category/larga-distancia/">Larga Distancia</a></li>
		<li id="menu-item-111072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111072"><a href="http://proycontra.com.pe/category/notasdenavegacion/">Notas de navegacion</a></li>
		<li id="menu-item-206026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206026"><a href="http://proycontra.com.pe/category/mosca-en-la-sopa/">Mosca en la sopa</a></li>
		<li id="menu-item-111070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111070"><a href="http://proycontra.com.pe/category/piedra-de-sol/">Piedra de sol</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-205902" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205902"><a href="http://proycontra.com.pe/category/jhodernet/">Jhodernet</a></li>
<li id="menu-item-32818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32818"><a href="http://proycontra.com.pe/category/clickremember/">Click remember</a></li>
<li id="menu-item-32817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32817"><a href="http://proycontra.com.pe/category/vista-de-lince/">Vista de Lince</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- damedinerogratis_main_Blog1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8981641985338672"
     data-ad-slot="2056250543"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>												<article id="post-214728" class="module single-post-module post-214728 post type-post status-publish format-standard has-post-thumbnail hentry category-jhodernet et-doesnt-have-featured_image et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">JHODERNET &#8211; 05 Julio 2018</h1>
								<div class="post-meta vcard">
									<p>Publicado por <a href="http://proycontra.com.pe/author/proycontracom/" class="url fn" title="Publicados por ProyContra" rel="author">ProyContra</a> | <span class="updated">Jul 5, 2018</span> | <a href="http://proycontra.com.pe/category/jhodernet/" rel="tag">Jhodernet</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p style="text-align: justify;"><strong>La propuesta de Monasí</strong></p>
<div id="attachment_214723" style="width: 583px" class="wp-caption aligncenter"><img class="size-full wp-image-214723" src="https://i0.wp.com/proycontra.com.pe/wp-content/uploads/2018/07/130-Publicidad-de-Jorge-Monasí-que-será-histórico-si-gana-claro.-Small.jpg?resize=573%2C480" alt="" width="573" height="480" srcset="https://i0.wp.com/proycontra.com.pe/wp-content/uploads/2018/07/130-Publicidad-de-Jorge-Monasí-que-será-histórico-si-gana-claro.-Small.jpg?w=573 573w, https://i0.wp.com/proycontra.com.pe/wp-content/uploads/2018/07/130-Publicidad-de-Jorge-Monasí-que-será-histórico-si-gana-claro.-Small.jpg?resize=300%2C251 300w, https://i0.wp.com/proycontra.com.pe/wp-content/uploads/2018/07/130-Publicidad-de-Jorge-Monasí-que-será-histórico-si-gana-claro.-Small.jpg?resize=84%2C70 84w" sizes="(max-width: 573px) 100vw, 573px" data-recalc-dims="1" /><p class="wp-caption-text">Publicidad de Jorge Monasí que será histórico, si gana claro</p></div>
<p style="text-align: justify;">El candidato a la Alcaldía de Maynas, Jorge Monasí Franco viene haciendo circular por las redes sociales una propuesta sobre lo que hará en el tema cultural si es que gana las elecciones del 7 de octubre. En verdad es una propuesta floja y general. Pero la publicamos para ver si el exalcalde de San Juan cumple con esa promesa.</p>
<p style="text-align: justify;"><strong> </strong></p>
<p style="text-align: justify;"><strong>Estallido de violencia </strong></p>
<p style="text-align: justify;">Las hordas del Mil, armados con palos, piedras y hasta machetes, la emprendieron contra militantes del partido del gallo. El hecho ocurrió en Santo Tomás y en el caos hubo contusos y heridos. De esa manera la presente campaña electoral se tiñe de violencia, de brutalidad. En el pasado ese tipo de acciones estaban a la orden del día y hoy han vuelto para ensuciar la campaña política. Los líderes de los gallos han interpuesto la denuncia en la comisaría  de 9 de Octubre y se espera que la justicia pronto ponga las cosas en claro y castigue a los agresores.</p>
<p style="text-align: justify;"><strong>Gato por liebre </strong></p>
<p style="text-align: justify;">Como para despistar,  o para confundir a la población,  los dirigentes del Mil emitieron un comunicado radial donde dan cuenta de la agresión de parte de los miembros del partido del gallo. En el comunicado dijeron que los citados agredieron un local causando destrozos y dañando hasta las computadores. Es evidente que el comunicado trata de hacer pasar gato por liebre. Es evidente que se trata de una cortina de humo para hacer creer a la gente que ellos, los del Mil,  fueron las víctimas. Todo fue al revés,  como consta en los partes médicos de los agredidos.</p>
<p style="text-align: justify;"><strong>El momento del diálogo</strong></p>
<div id="attachment_214724" style="width: 650px" class="wp-caption aligncenter"><img class="size-full wp-image-214724" src="https://i0.wp.com/proycontra.com.pe/wp-content/uploads/2018/07/130b-Maestros-volvieron-a-sus-aulas.-Small.jpg?resize=640%2C480" alt="" width="640" height="480" srcset="https://i0.wp.com/proycontra.com.pe/wp-content/uploads/2018/07/130b-Maestros-volvieron-a-sus-aulas.-Small.jpg?w=640 640w, https://i0.wp.com/proycontra.com.pe/wp-content/uploads/2018/07/130b-Maestros-volvieron-a-sus-aulas.-Small.jpg?resize=300%2C225 300w, https://i0.wp.com/proycontra.com.pe/wp-content/uploads/2018/07/130b-Maestros-volvieron-a-sus-aulas.-Small.jpg?resize=94%2C70 94w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><p class="wp-caption-text">Maestros volvieron a sus aulas</p></div>
<p style="text-align: justify;">La huelga de los docentes tuvo que ser suspendida. No era el momento de tomar esa medida y ha fracasado sin más. Ahora, para que los estudiantes no se perjudiquen,  queda la posibilidad del diálogo y del acuerdo. En esta hora no se puede ya mostrar el lado intransigente y las autoridades y los maestros tienen que arribar a acuerdos importantes para que no se repita la calamidad de otra huelga que haría perder el año escolar a miles de alumnos y alumnas.</p>
<p style="text-align: justify;"><strong>Infierno bajo la lluvia </strong></p>
<p style="text-align: justify;">Cada vez que llueve en Iquitos es un infierno para los usuarios de los viejos y destartalados microbuses. Adentro es peor porque el agua se infiltra por las aberturas disimuladas y es mejor abandonar dichas unidades.  ¿Los carros viejos no tenían las horas contadas? ¿No era entonces verdad que esas unidades no iban a circular por las calles de la ciudad oriental? ¿Dónde ha quedado esa campaña para acabar con  las carcochas?</p>
<p style="text-align: justify;"><strong>Incremento de peste</strong></p>
<div id="attachment_214725" style="width: 863px" class="wp-caption aligncenter"><img class="size-full wp-image-214725" src="https://i1.wp.com/proycontra.com.pe/wp-content/uploads/2018/07/130c-Silvia-Barbaran.-Small.jpg?resize=853%2C480" alt="" width="853" height="480" srcset="https://i1.wp.com/proycontra.com.pe/wp-content/uploads/2018/07/130c-Silvia-Barbaran.-Small.jpg?w=853 853w, https://i1.wp.com/proycontra.com.pe/wp-content/uploads/2018/07/130c-Silvia-Barbaran.-Small.jpg?resize=300%2C169 300w, https://i1.wp.com/proycontra.com.pe/wp-content/uploads/2018/07/130c-Silvia-Barbaran.-Small.jpg?resize=768%2C432 768w, https://i1.wp.com/proycontra.com.pe/wp-content/uploads/2018/07/130c-Silvia-Barbaran.-Small.jpg?resize=94%2C53 94w" sizes="(max-width: 853px) 100vw, 853px" data-recalc-dims="1" /><p class="wp-caption-text">Silvia Barbaran</p></div>
<p style="text-align: justify;">Es una mala noticia lo que ha declarado Silvia Barbarán. Ella dijo que la peste rosa, el Sida, se viene incrementando en Iquitos sobre todo entre los jóvenes. Es lamentable que hasta ahora, pese a todo lo se hizo, no se puede detener el ímpetu y el incremento de dicha calamidad.  No hay otra salida que redoblar esfuerzos para hacer que la población se entere de los riesgos que corre. En esta hora difícil se impone la fidelidad y la protección a la hora de las relaciones sexuales.</p>
<p style="text-align: justify;"><strong>Suerte en gestión </strong></p>
<p style="text-align: justify;">El doctor Percy Rojas debe esforzarse al máximo en su gestión para conseguir el presupuesto correspondiente  y evitar el despido en el Hospítal Regional de Loreto. Dicho galeno debe hacer todo lo posible para que el nosocomio no quede vacío y en silencio. No debe olvidar que la amenaza de despido de más de 100 servidores ha permitido la ejecución de un paro preventivo de parte de los trabajadores. Esperamos que tenga bastante suerte en su gestión para beneficio de dicho hospital. .</p>
<p style="text-align: justify;"><strong>Estado sin compromiso </strong></p>
<p style="text-align: justify;">Hasta ahora, para los nativos amazónicos, el Estado no da señales evidentes de compromiso para cumplir con sus pactos y acuerdos. Ese Estado se muestra reticente y pone trabas para no cumplir con lo que ha prometido. Es decir, como que quiere lavarse las manos y dejar pasar las cosas. A ese paso se abre un momento de protesta entre los indígenas selváticos que están cansados de ser víctimas permanentes a lo largo y ancho de la historia regional.</p>
<div class="tptn_counter" id="tptn_counter_214728">(Visited 55 times, 1 visits today)</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-214728" class="share-twitter sd-button share-icon no-text" href="http://proycontra.com.pe/jhodernet-05-julio-2018/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-214728" class="share-facebook sd-button share-icon no-text" href="http://proycontra.com.pe/jhodernet-05-julio-2018/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-214728" class="share-google-plus-1 sd-button share-icon no-text" href="http://proycontra.com.pe/jhodernet-05-julio-2018/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-214728" class="share-pinterest sd-button share-icon no-text" href="http://proycontra.com.pe/jhodernet-05-julio-2018/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-86495653-214728-5b3fb6e85759c' data-src='https://widgets.wp.com/likes/#blog_id=86495653&amp;post_id=214728&amp;origin=proycontra.com.pe&amp;obj_id=86495653-214728-5b3fb6e85759c' data-name='like-post-frame-86495653-214728-5b3fb6e85759c'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><span class="et_social_bottom_trigger"></span>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartir:</p>
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://proycontra.com.pe/jhodernet-05-julio-2018/&#038;t=JHODERNET%20%E2%80%93%2005%20Julio%202018" class="social-share-link" title="Compartir &quot;JHODERNET &#8211; 05 Julio 2018&quot; via Facebook" data-network-name="facebook" data-share-title="JHODERNET &#8211; 05 Julio 2018" data-share-url="http://proycontra.com.pe/jhodernet-05-julio-2018/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=JHODERNET%20%E2%80%93%2005%20Julio%202018%20http://proycontra.com.pe/jhodernet-05-julio-2018/" class="social-share-link" title="Compartir &quot;JHODERNET &#8211; 05 Julio 2018&quot; via Twitter" data-network-name="twitter" data-share-title="JHODERNET &#8211; 05 Julio 2018" data-share-url="http://proycontra.com.pe/jhodernet-05-julio-2018/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://proycontra.com.pe/jhodernet-05-julio-2018/&#038;t=JHODERNET%20%E2%80%93%2005%20Julio%202018" class="social-share-link" title="Compartir &quot;JHODERNET &#8211; 05 Julio 2018&quot; via Google +" data-network-name="googleplus" data-share-title="JHODERNET &#8211; 05 Julio 2018" data-share-url="http://proycontra.com.pe/jhodernet-05-julio-2018/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=http://proycontra.com.pe/jhodernet-05-julio-2018/&#038;description=JHODERNET%20%E2%80%93%2005%20Julio%202018&#038;media=https://i0.wp.com/proycontra.com.pe/wp-content/uploads/2018/07/130-Publicidad-de-Jorge-Monasí-que-será-histórico-si-gana-claro.-Small.jpg?resize=150%2C150" class="social-share-link" title="Compartir &quot;JHODERNET &#8211; 05 Julio 2018&quot; via Pinterest" data-network-name="pinterest" data-share-title="JHODERNET &#8211; 05 Julio 2018" data-share-url="http://proycontra.com.pe/jhodernet-05-julio-2018/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://proycontra.com.pe/jhodernet-05-julio-2018/&#038;title=JHODERNET%20%E2%80%93%2005%20Julio%202018" class="social-share-link" title="Compartir &quot;JHODERNET &#8211; 05 Julio 2018&quot; via LinkedIn" data-network-name="linkedin" data-share-title="JHODERNET &#8211; 05 Julio 2018" data-share-url="http://proycontra.com.pe/jhodernet-05-julio-2018/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Compartir &quot;JHODERNET &#8211; 05 Julio 2018&quot; via Email" data-network-name="basic_email" data-share-title="JHODERNET &#8211; 05 Julio 2018" data-share-url="http://proycontra.com.pe/jhodernet-05-julio-2018/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Compartir &quot;JHODERNET &#8211; 05 Julio 2018&quot; via IMPRIMIR" data-network-name="basic_print" data-share-title="JHODERNET &#8211; 05 Julio 2018" data-share-url="http://proycontra.com.pe/jhodernet-05-julio-2018/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="214728" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #c1d51c;
									}
								</style>
							</div>

																					<div class="et_pb_extra_row etad post_below">
								<div class="adsense-responsive-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- header_oakisoftware -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8981641985338672"
     data-ad-slot="3749858159"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>							</div>
													</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://proycontra.com.pe/control-social/" rel="prev"><span class="button">Anterior</span><span class="title">Control Social</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://proycontra.com.pe/eco-odriista/" rel="next"><span class="button">Siguiente</span><span class="title">“Eco” odriísta</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Sobre el Autor
</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='ProyContra' src='http://0.gravatar.com/avatar/c1b85910d790f8038092b45084c69b16?s=170&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c1b85910d790f8038092b45084c69b16?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="http://proycontra.com.pe/author/proycontracom/" rel="author" title="Ver todas las publicaciones Por ProyContra">ProyContra</a></h4>
									<p class="note">Pro y Contra es un diario peruano de circulación nacional y regional que se edita en la ciudad de Iquitos y tiene edición regional en Yurimaguas.</p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Artículos Relacionados
</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://proycontra.com.pe/jhodernet-980/" title="Jhodernet" class="post-thumbnail">
				<img src="http://proycontra.com.pe/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Jhodernet" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://proycontra.com.pe/jhodernet-980/">Jhodernet</a></h4>
									<p class="date"><span class="updated">Abr 15, 2015</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://proycontra.com.pe/jhodernet-293/" title="Jhodernet" class="post-thumbnail">
				<img src="http://proycontra.com.pe/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Jhodernet" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://proycontra.com.pe/jhodernet-293/">Jhodernet</a></h4>
									<p class="date"><span class="updated">May 24, 2012</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://proycontra.com.pe/jhodernet-477/" title="Jhodernet" class="post-thumbnail">
				<img src="http://proycontra.com.pe/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Jhodernet" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://proycontra.com.pe/jhodernet-477/">Jhodernet</a></h4>
									<p class="date"><span class="updated">Mar 12, 2013</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://proycontra.com.pe/jhodernet-289/" title="Jhodernet" class="post-thumbnail">
				<img src="http://proycontra.com.pe/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Jhodernet" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://proycontra.com.pe/jhodernet-289/">Jhodernet</a></h4>
									<p class="date"><span class="updated">May 18, 2012</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="blog_subscription-2" class="et_pb_widget jetpack_subscription_widget"><h4 class="widgettitle">Subscribete via Email</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"></div><p>Join 18,665 other subscribers</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email 						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email " />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://proycontra.com.pe/jhodernet-05-julio-2018/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribete" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div> <!-- end .et_pb_widget --><div id="custom_html-4" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">PORTADA DEL DÍA</h4><div class="textwidget custom-html-widget"><a href="https://i1.wp.com/proycontra.com.pe/wp-content/uploads/2018/07/06jul18.jpg" target="_blank" rel="noopener">
<img src="https://i1.wp.com/proycontra.com.pe/wp-content/uploads/2018/07/06jul18.jpg?resize=400%2C580" width="400" height="580" alt="PORTADA DEL DÍA" data-recalc-dims="1"/></a></div></div> <!-- end .et_pb_widget --><div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">EDICIÓN IMPRESA</h4><div class="textwidget custom-html-widget"><a href="http://proycontra.com.pe/edicion-impresa/" target="_blank" rel="noopener">
<img src="https://i0.wp.com/proycontra.com.pe/wp-content/uploads/2018/03/bnr_impresa-Mobile-1.jpg?w=400" alt="edición impresa" data-recalc-dims="1" /></a></div></div> <!-- end .et_pb_widget --><div id="custom_html-6" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">FACEBOOK</h4><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/proycontraiquitos1/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/proycontraiquitos1/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/proycontraiquitos1/">ProyContra Iquitos</a></blockquote></div></div></div> <!-- end .et_pb_widget --><div id="custom_html-11" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vertical pro -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:1050px"
     data-ad-client="ca-pub-6453112337957192"
     data-ad-slot="8439108554"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <!-- end .et_pb_widget --><div id="custom_html-10" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cuadro pro -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6453112337957192"
     data-ad-slot="9720400635"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Diseño Web por:  <a href="http://www.oakisoftware.com" title="Premium Oakisoftware Themes" target="_blank">OAKISOFTWARE</a> |  <a href="http://www.proycontra.com.pe"> © ProyContra 2018 Reservados todos los Derechos.</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206058"><a href="http://proycontra.com.pe/edicion-impresa/">Edición Impresa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111087"><a href="http://proycontra.com.pe/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138682"><a href="http://radio.proycontra.com.pe/">IQUITOS   &#8211;</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138683"><a href="http://proycontra.com.pe/online/">YURIMAGUAS</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/proycontraiquitos1" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/proycontra" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																									<li class="et-extra-social-icon googleplus">
								<a href="https://plus.google.com/114676518709635955781" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a>
							</li>
																																																																																																																																																					<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/channel/UCxXxUBDYVW-sK4LWA1vql6g" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	<div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="http://proycontra.com.pe/jhodernet-05-julio-2018/" data-title="JHODERNET &#8211; 05 Julio 2018" data-post_id="214728"></div>
					</div>
				</div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_flip et_social_space et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=JHODERNET%20%E2%80%93%2005%20Julio%202018&#038;body=http%3A%2F%2Fproycontra.com.pe%2Fjhodernet-05-julio-2018%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="214728" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_gmail"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fproycontra.com.pe%2Fjhodernet-05-julio-2018%2F&#038;t=JHODERNET%20%E2%80%93%2005%20Julio%202018" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="214728" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=JHODERNET%20%E2%80%93%2005%20Julio%202018&#038;url=http%3A%2F%2Fproycontra.com.pe%2Fjhodernet-05-julio-2018%2F&#038;via=@proycontra" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="214728" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="214728" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_yahoomail">
									<a href="http://compose.mail.yahoo.com/?body=http%3A%2F%2Fproycontra.com.pe%2Fjhodernet-05-julio-2018%2F" class="et_social_share" rel="nofollow" data-social_name="yahoomail" data-post_id="214728" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_yahoomail"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=JHODERNET%20%E2%80%93%2005%20Julio%202018&#038;body=http%3A%2F%2Fproycontra.com.pe%2Fjhodernet-05-julio-2018%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="214728" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_gmail"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fproycontra.com.pe%2Fjhodernet-05-julio-2018%2F&#038;t=JHODERNET%20%E2%80%93%2005%20Julio%202018" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="214728" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=JHODERNET%20%E2%80%93%2005%20Julio%202018&#038;url=http%3A%2F%2Fproycontra.com.pe%2Fjhodernet-05-julio-2018%2F&#038;via=@proycontra" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="214728" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="214728" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_yahoomail">
									<a href="http://compose.mail.yahoo.com/?body=http%3A%2F%2Fproycontra.com.pe%2Fjhodernet-05-julio-2018%2F" class="et_social_share" rel="nofollow" data-social_name="yahoomail" data-post_id="214728" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_yahoomail"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Yahoo Mail</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div>	<div style="display:none">
	<div class="grofile-hash-map-c1b85910d790f8038092b45084c69b16">
	</div>
	</div>
	<script type="text/javascript">
		var et_animation_data = [];
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/proycontra.com.pe\/jhodernet-05-julio-2018\/":214728};
	</script>
		<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/proycontra.com.pe\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.27'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/proycontra.com.pe\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/proycontra.com.pe\/jhodernet-05-julio-2018\/","stats_nonce":"36a871886a","share_counts":"5d65c67341","follow_counts":"b5b143891f","total_counts":"3af19f3e0f","media_single":"d5a61acb15","media_total":"99411ef114","generate_all_window_nonce":"46f98d6b77","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/monarch/js/custom.js?ver=1.3.27'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/proycontra.com.pe\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/proycontra.com.pe\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item en el Carrito","items_in_cart_count":"%d Items en el carrito","item_count":"%d Item","items_count":"%d Items","rating_nonce":"94dfa3beac","timeline_nonce":"5faa7d3730","blog_feed_nonce":"3fd3f18f9f","error":"Hubo un problema, por favor intente de nuevo.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.\n","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"http:\/\/proycontra.com.pe\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/proycontra.com.pe\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/proycontra.com.pe\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"95c91b676c","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"f5d29e8362","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"214728","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/themes/Extra/core/admin/js/common.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=11.9.2'></script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://proycontra.com.pe/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201827#ver=201827&amp;lang=es-pe' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'86495653',post:'214728',tz:'-5',srv:'proycontra.com.pe'} ]);
	_stq.push([ 'clickTrackerInit', '86495653', '214728' ]);
</script>
</body>
</html>
